Aktuelle Zeit: Montag 19. Februar 2018, 16:12



Auf das Thema antworten  [ 11 Beiträge ] 
 Hinterradbremse Dragster funktioniert nicht 
Autor Nachricht
Benutzeravatar

Registriert: Donnerstag 20. August 2015, 07:27
Beiträge: 178
Wohnort: Gütersloh
Modell: Dragster 800
Beitrag Hinterradbremse Dragster funktioniert nicht
Hey Leute,
bin heute bei dem geilen Wetter hier in OWL mit meine Dragster endlich los und siehe da nach dem langem Winter funktioniert die Hinterradbremse nicht!!!
So gar nicht!!!
Hat jemand eine Idee???

Übrigens bisl was gemacht :mrgreen:

Bild

Bild

Bild

_________________
Verrückt...??? Ich...??? Nee... das hätten mir die Stimmen doch gesagt!!!


Samstag 2. April 2016, 21:02
Profil

Registriert: Freitag 15. Mai 2015, 19:25
Beiträge: 90
Wohnort: 96523
Modell: Brutale 675
Beitrag Re: Hinterradbremse Dragster funktioniert nicht
naja, hab auch heute meine erste Runde gedreht :daumen: war super :daumen: aaaaber - Bremse hinten entlüften hat wohl auch bei meiner nichts gebracht - der Pedalweg ist gefühlt "unendlich" lang und die Bremswirkung gleich null :mrgreen:

Gruß Jürgen


Samstag 2. April 2016, 21:40
Profil
Benutzeravatar

Registriert: Dienstag 24. April 2007, 18:53
Beiträge: 1299
Wohnort: Osnabrück
Modell: Brutale 910 America / Dragster 800RR / F4 EV02 1000
Beitrag Re: Hinterradbremse Dragster funktioniert nicht
das liegt dann bestimmt daran dass die Bremsflüssigkeit gelb aussieht :mrgreen: viewtopic.php?f=18&t=8242

_________________
MV F4 EV02 1000 / Brutale 910 AMERICA / Dragster 800 RR


Samstag 2. April 2016, 21:44
Profil
Benutzeravatar

Registriert: Donnerstag 20. August 2015, 07:27
Beiträge: 178
Wohnort: Gütersloh
Modell: Dragster 800
Beitrag Re: Hinterradbremse Dragster funktioniert nicht
Stimmt!
Überragend war es noch nie! :mrgreen:
Aber es funktionierte und ich mag das eigentlich gern hinten mitzubremsen
Und wenn ich das ABS ausgemacht habe merkte man es schon.

_________________
Verrückt...??? Ich...??? Nee... das hätten mir die Stimmen doch gesagt!!!


Samstag 2. April 2016, 21:46
Profil

Registriert: Freitag 15. Mai 2015, 19:25
Beiträge: 90
Wohnort: 96523
Modell: Brutale 675
Beitrag Re: Hinterradbremse Dragster funktioniert nicht
ne ne - hab sie auch gewechselt :mrgreen: :mrgreen: - ob sie halt gelb war :?: :?: :?: :?: :wink: :wink:

Gruß Jürgen


Samstag 2. April 2016, 21:47
Profil

Registriert: Freitag 15. Mai 2015, 19:25
Beiträge: 90
Wohnort: 96523
Modell: Brutale 675
Beitrag Re: Hinterradbremse Dragster funktioniert nicht
KimiR07 hat geschrieben:
Und wenn ich das ABS ausgemacht habe merkte man es schon.


soll das bedeuten - ohne ABS geht sie dann :?: :?: - werd ich morgen testen

Gruß Jürgen


Samstag 2. April 2016, 21:54
Profil
Benutzeravatar

Registriert: Donnerstag 20. August 2015, 07:27
Beiträge: 178
Wohnort: Gütersloh
Modell: Dragster 800
Beitrag Re: Hinterradbremse Dragster funktioniert nicht
jürgen58 hat geschrieben:
KimiR07 hat geschrieben:
Und wenn ich das ABS ausgemacht habe merkte man es schon.


soll das bedeuten - ohne ABS geht sie dann :?: :?: - werd ich morgen testen

Gruß Jürgen


Naja letztes Jahr war das so.
Aber ab heute ist reine "0" Nummer!

_________________
Verrückt...??? Ich...??? Nee... das hätten mir die Stimmen doch gesagt!!!


Samstag 2. April 2016, 22:17
Profil

Registriert: Freitag 15. Mai 2015, 19:25
Beiträge: 90
Wohnort: 96523
Modell: Brutale 675
Beitrag Re: Hinterradbremse Dragster funktioniert nicht
bei meiner ist es so, das man mit der Hinterbremse das Moped am "Berg" festhalten kann zum anfahren
aber anhalten - selbst aus ganz geringer Geschwindigkeit - ist nicht möglich

wie gesagt, ich hab die Bremse vor zwei Wochen entlüftet - die pump sich auch nicht auf - aber halt nur sehr geringe Wirkung

Gruß Jürgen


Samstag 2. April 2016, 22:38
Profil
Benutzeravatar

Registriert: Freitag 19. Dezember 2014, 16:50
Beiträge: 301
Wohnort: Bruchsal
Modell: Brutale 800 , F4 1000 S, B4 1078 RR
Beitrag Re: Hinterradbremse Dragster funktioniert nicht
wenn mal der Druckpunkt wandert, also länger wird, dann braucht man nur die Bremsbeläge 1-2x in den Bremssattel bis Anschlag zurückdrücken, dass gilt auch für VORNE prima ( dann zwischendurch immer wieder Pumpendruck aufbauen) und der Druckpunkt ist perfekt, meist reicht es mit einmal Bremsbeläge zurückdrücken, evtl. kann das euch auch weiterhelfen, auf jeden fall ist das ein thermischen Problem , die Bremspumpe zu nahe am A-Krümmer, am besten wäre es die Bremspumpe mit an der Fußrastenanlage zu verbauen, dazu muß dann natürlich eine neue Rastenanlage her :wink:


Sonntag 3. April 2016, 08:59
Profil
Benutzeravatar

Registriert: Donnerstag 20. August 2015, 07:27
Beiträge: 178
Wohnort: Gütersloh
Modell: Dragster 800
Beitrag Re: Hinterradbremse Dragster funktioniert nicht
Anma hat geschrieben:
wenn mal der Druckpunkt wandert, also länger wird, dann braucht man nur die Bremsbeläge 1-2x in den Bremssattel bis Anschlag zurückdrücken, dass gilt auch für VORNE prima ( dann zwischendurch immer wieder Pumpendruck aufbauen) und der Druckpunkt ist perfekt, meist reicht es mit einmal Bremsbeläge zurückdrücken, evtl. kann das euch auch weiterhelfen, auf jeden fall ist das ein thermischen Problem , die Bremspumpe zu nahe am A-Krümmer, am besten wäre es die Bremspumpe mit an der Fußrastenanlage zu verbauen, dazu muß dann natürlich eine neue Rastenanlage her :wink:


Ok . . .
Werde ich mal ausprobieren.

Danke :daumen:

_________________
Verrückt...??? Ich...??? Nee... das hätten mir die Stimmen doch gesagt!!!


Sonntag 3. April 2016, 09:04
Profil

Registriert: Montag 27. Juli 2015, 10:47
Beiträge: 3
Modell: Brutale 800
Beitrag Re: Hinterradbremse Dragster funktioniert nicht
Ich hab das gleiche Problem mit meiner Brutale 800.

Die Hinteradbremse ist nicht wirklich sehr stark und ich habe das auch schon im Rahmen der Garantie reklamiert. Selbst ein neuer Bremszylinder hat keine Abhilfe geschafft.
Nach jedem Winter ist die Wirkung der Hinterradbremse gleich null.

Ich muss daher das System nach jedem Winter entlüften und dann greift die Bremse wieder "normal".


Montag 1. Mai 2017, 05:38
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 11 Beiträge ] 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Gehe zu:  
Impressum : Datenschutz
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Deutsche Übersetzung durch phpBB.de