Aktuelle Zeit: Freitag 19. Januar 2018, 20:56



Auf das Thema antworten  [ 31 Beiträge ]  Gehe zu Seite 1, 2  Nächste
 Brutale 800 Bremse hinten ohne Funktion 
Autor Nachricht

Registriert: Mittwoch 23. März 2016, 20:03
Beiträge: 11
Modell: Brutale 800
Beitrag Brutale 800 Bremse hinten ohne Funktion
Hallo Leute,

ich wollte heute die erste Runde mit meiner Bella fahren.

Dabei musste ich feststellen, dass meine Bremse hinten ohne Funktion ist. Erst nach ca. 5-8 mal schnell nacheinander pumpen kommt druck an. Sobald ich die Bremse wieder für 5 Sekunden loslasse, muss ich die Prozedur wiederholen.

Ich habe zu Hause dann mal den Bremsflüssigkeitsbehälter geöffnet, die Bremse auf Druck gebremst und ihn wieder geschlossen.
Jetzt ist das ganze schon etwas besser geworden aber nach ca. 1 Minute habe ich wieder das gleiche Problem.

Sie Stand von ca. August bis Heute in der Garage auf Montageständer komplett entlastet.

Hat einer für mich einen Tipp oder hilft da nur der Gang zum Händler ?

Viele Grüße und DAnke schoneinmal

Rödler


Mittwoch 23. März 2016, 20:13
Profil

Registriert: Montag 19. März 2007, 18:48
Beiträge: 2544
Wohnort: 21391 Reppenstedt
Modell: Brutale 910R - F4 1078RR - Tuono RP
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
Ich würde sie mal entlüften / lassen.

_________________
Lieber Brutale, als gar keinen Spaß


Mittwoch 23. März 2016, 20:41
Profil

Registriert: Samstag 1. März 2014, 22:17
Beiträge: 61
Modell: Brutale 800
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
hatte ich vorigen winter auch. gerade bei motorrädern mit einarmschwinge/bremse kann sowas vorkommen. schaff es zu dein freundlichen dauert 15min und die bremse geht wieder. muss nur entlüftet werden...


Donnerstag 24. März 2016, 23:45
Profil
Benutzeravatar

Registriert: Donnerstag 16. April 2009, 19:24
Beiträge: 6631
Wohnort: Ulm Ost
Modell: 750S, 910R
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
In der Anfangszeit hier im Forum war das ein gängiges Thema.
Bei den F4 war das völlig normal, da ging glaub kaum ne hintere Bremse.

Die hatten aber auch das Problem mit dem Endtopf, der nahe am Ausgleichsbehälter vorbei lief.

_________________
Erst blicken dann blinken......


Sonntag 27. März 2016, 20:09
Profil Website besuchen
Benutzeravatar

Registriert: Montag 15. Oktober 2012, 10:44
Beiträge: 682
Wohnort: Stuttgart
Modell: Brutale 1078 RR; Brutale 800
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
Denke da ist nur Luft drin. Oder die Flüssigkeit ist bald 2 Jahre und älter.


Montag 28. März 2016, 14:05
Profil

Registriert: Sonntag 8. März 2015, 21:14
Beiträge: 107
Modell: 1078RR,Dragster RR
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
Bei MV muss die Flüssigkeit keine 2 Jahre alt sein,keine Ahnung was die Schwachköppe da einfüllen. Habe meine im März 15 zugelassen und hatte das Problem schon Pfingsten 15 beim Ausflug in den Harz. Entlüften brachte Abhilfe für 2 Tage ....mehr nicht. Danach 2x entlüftet immer mit dem gleichen Ergebnis.
Bin einfach davon ausgegangen das beim neuen Moped auch neue Flüssigkeit drin ist...aber die strecken das wohl mit Wasser,oder lassen die Dosen in den Produktionspausen wohl offen rumstehen.
3.99 bei Polo investiert,Flüssigkeit gewechselt und seit dem ist Ruhe.


Montag 28. März 2016, 14:25
Profil

Registriert: Freitag 15. Mai 2015, 19:25
Beiträge: 90
Wohnort: 96523
Modell: Brutale 675
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
na da bin ich mal gespannt - hab über Winter auch die Bremsflüssigkeit gewechselt weil entlüften nur für zwei Tage geholfen hat
war bei meiner also genau so - Bremswirkung fast null :mrgreen:

Gruß Jürgen


Montag 28. März 2016, 17:09
Profil

Registriert: Mittwoch 23. März 2016, 20:03
Beiträge: 11
Modell: Brutale 800
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
Besten DAnk für die Hilfe.
Dann werde ich nächste woche mal neue Flüssigkeit draufhauen und entlüften :)

Danke :)


Mittwoch 30. März 2016, 13:02
Profil

Registriert: Mittwoch 23. März 2016, 20:03
Beiträge: 11
Modell: Brutale 800
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
Habe die Bremsflüssigkeit komplett gewechselt und entlüftet.

Die war schon echt sehr sehr Gelb. Und das nach nicht einmal einem Jahr.

Werde das vorne die Tage auch noch machen.

Danke für den Support :)


Freitag 1. April 2016, 17:56
Profil
Benutzeravatar

Registriert: Dienstag 24. April 2007, 18:53
Beiträge: 1297
Wohnort: Osnabrück
Modell: Brutale 910 America / Dragster 800RR / F4 EV02 1000
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
Rödler hat geschrieben:
Habe die Bremsflüssigkeit komplett gewechselt und entlüftet.

Die war schon echt sehr sehr Gelb. Und das nach nicht einmal einem Jahr.

Werde das vorne die Tage auch noch machen.

Danke für den Support :)


was bedeutet es denn wenn sie gelb ist?

_________________
MV F4 EV02 1000 / Brutale 910 AMERICA / Dragster 800 RR


Freitag 1. April 2016, 20:11
Profil

Registriert: Mittwoch 23. März 2016, 20:03
Beiträge: 11
Modell: Brutale 800
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
Naja, also ich kenne bremsflüssigkeit als Zitronensaft gelb also fast klar.die war echt schön dunkel gelb .

Jedenfalls funktioniert wieder alles


Sonntag 3. April 2016, 18:20
Profil
Benutzeravatar

Registriert: Freitag 19. Dezember 2014, 16:50
Beiträge: 300
Wohnort: Bruchsal
Modell: Brutale 800 , F4 1000 S, B4 1078 RR
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
Rödler hat geschrieben:
Naja, also ich kenne bremsflüssigkeit als Zitronensaft gelb also fast klar.die war echt schön dunkel gelb .

Jedenfalls funktioniert wieder alles


TRW Bremsflüssigkeit DOT 4 ist im Neuzustand so dunkel wie Pfefferminztee, dass geht für mich garnicht!!


Sonntag 3. April 2016, 19:19
Profil

Registriert: Samstag 4. Juni 2016, 09:47
Beiträge: 14
Modell: Brutale 800RR
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
Habe selbiges Problem mit meiner....
Vorheriges WE nen Runde gedreht, Bremse hinten Null Druck - 5-mal pumpen Druck da, geht sofort wieder weg.

Zum freundlichen gezittert - zum entlüften
Der (ich ahnte es bereits) mir sagte, das es hin und wieder Probleme mit den hinteren Bremszylinder gibt/gegeben hat:
Entlüften bringt wenn nur kurzzeitig Ruhe, da die Manschetten den Druck dauerhaft nicht halten (würden) - thats the Problem.
Er hat´s probiert: Rückruf - Zylinder muss getauscht werden, Garantienantrag stellen usw...
Was er mir u.U. prophezeite: Ersatzteile dauern, er hat auf manche Teile aktuell/Herbst letztes Jahr 2-3 Monate gewartet...ich dreh durch :shock:

Wenn - für den Fall das dies sich echt verzögert - wäre ich dankbar, wenn jemand mit Teilabzug helfen kann oder das noch liegen hätte usw.


Sonntag 19. März 2017, 13:09
Profil
Benutzeravatar

Registriert: Montag 13. August 2012, 14:38
Beiträge: 810
Wohnort: Mühlheim Am Main
Modell: 15er B3 800EAS/ABS Mattgrau / 99er Kawasaki ZX6R
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
ich glaub meine bremse hinten hat noch die funktioniert weder bei der 12er 675 noch bei der 15er 800 :shock: benutz die eh nie :mrgreen: :mrgreen:

_________________
https://www.youtube.com/channel/UC4EThSNBm5ugsXpEHZuSV1g


Sonntag 19. März 2017, 15:34
Profil Website besuchen
Benutzeravatar

Registriert: Dienstag 2. Juni 2015, 09:26
Beiträge: 114
Modell: B3 800 '16, XBR 500 '86, RD250 '76
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
Ganz typisches Problem, auch bei meiner 800er MJ2016 so, nach längerer Standzeit ist der Druckpunkt weg. Händler kennt das Problem auch schon lange und hat es mir auch schon vor dem Kauf gesagt. MV hat keine Lösung, schiebt es wohl auf Bosch und den ABS Druckregler.

Musst dich wohl oder über dran gewöhnen.

Einzig interesannt wäre ob jemand mal einen anderen Bremszylinder ausprobiert hat und es damit besser ist.


Sonntag 19. März 2017, 20:59
Profil

Registriert: Sonntag 12. Februar 2017, 21:09
Beiträge: 29
Modell: Brutale 800
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
Also meine geht auch mehr schlecht als recht. Auch nach Flüssigkeitswechsel und entlüften. Muss im Mai zum TÜV :shock: Da sind doch die Probleme vorprogrammiert, oder? :roll:


Samstag 25. März 2017, 16:12
Profil

Registriert: Samstag 4. Juni 2016, 09:47
Beiträge: 14
Modell: Brutale 800RR
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
Ja, sehe ich auch so das es Probleme beim TÜV geben kann.
Wenn der Prüfer selbst fährt und einigermassen seinen Job macht (hatte mal vor Jahren mit der Gixxer einen, der sagte: "fahr den Hof hoch und runter und brems mal voll...") habe ich auch bedenken...

Werde mal meinem freundlichen sagen, er soll die Flüssigkeit komplett wechseln/ersetzen...scheint ja bei dem ein oder anderen zu funktionieren (gebe die Hoffnung nicht auf).
Sollte MV das nicht in den Griff bekommen und es beim TÜV dann Probleme geben (bin erst nächstes Jahr dran): 2-mal Nachbesserungsmöglichkeit einräumen (direkt MV, d.h. Garantie) - dann "worst case": Wandlung, Rückgabe.... das geht dann nämlich garnicht. So leid es mir um die echt geile Diva tun würde.

Na, ja so Aussagen wie Hinterbremse nutze und brauche ich nicht... ok :-)
Ist ja irgendwo auch so, sie sollte aber schon 10-20% Druck haben - und eben funktionieren...wenn Sie sicherheitstechnisch nicht wichtig wäre, würde sie ja weggelassen werden :-) :-)

Hoffen, warten :-)

@ allgaeu_andi: mal sehen was bei der TÜV bei dir sagt/bringt


Sonntag 26. März 2017, 14:58
Profil
Benutzeravatar

Registriert: Mittwoch 16. Januar 2013, 20:47
Beiträge: 782
Wohnort: NRW
Modell: '12 RR evo
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
Probleme, Bedenken, Nachbesserung, Wandlung...
...schon ordentlich deutsch hier. :wink:

Geniesst das schöne Wetter, und dreht 'ne Runde.
Zum Einnässen ist doch immer noch Zeit. :mrgreen:

VG
Jürgen

_________________
Bild


Sonntag 26. März 2017, 16:52
Profil
Benutzeravatar

Registriert: Dienstag 24. April 2007, 18:53
Beiträge: 1297
Wohnort: Osnabrück
Modell: Brutale 910 America / Dragster 800RR / F4 EV02 1000
Beitrag Re: Brutale 800 Bremse hinten ohne Funktion
der Händler wird schallend lachen wenn er wegen der Hinterradbremse auf Wandlung angesprochen wird :mrgreen:

_________________
MV F4 EV02 1000 / Brutale 910 AMERICA / Dragster 800 RR


Sonntag 26. März 2017, 17:12
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 31 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Gehe zu:  
Impressum : Datenschutz
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Deutsche Übersetzung durch phpBB.de