Aktuelle Zeit: Sonntag 18. Februar 2018, 03:25



Auf das Thema antworten  [ 30 Beiträge ]  Gehe zu Seite 1, 2  Nächste
 Gasannahme Probleme, ruckeln und zucken , Leistungsverluste 
Autor Nachricht

Registriert: Montag 12. Juni 2017, 22:07
Beiträge: 24
Modell: Brutale 800
Beitrag Gasannahme Probleme, ruckeln und zucken , Leistungsverluste
Hallo Leute ,

ich habe " leider " ein Problem , welches ich euch hier kurz schildern moechte in der Hoffnung auf den ein oder anderen Verweis oder gar nützlichen Tipp.

Bevor gleich wieder viele Leute sagen werden : Oh Gott wie konntest du nur , so etwas macht man nicht , moechte ich beifügen , dass ich leider mir über die mögliche Konsequenz keine genauen Gedanken gemacht habe und es vorher nicht wusste und es nun halt so ist .

Ich bin vergangenes Woche mit meiner Brutale 800 eine Schoene Tour quer von Hannover entlang gefahren und auf einmal in ein mächtiges Unwetter mit Starkregen geraten.

Da es mir persönlich irgendwann egal war wie durchnässt ich noch werde ( da ich auf der Autobahn zu dem Zeitpunkt des Unwetters keine Unterstellmöglichkeit hatte ) fuhr ich gezielt meine Route zuende um dann auch am späteren Nachmittag zuhause einzukehren.

Nachdem meine Maschine danach entsprechend schlecht durch den aufgewirbelten dreck und
Pfützen aussah, entschied ich mich noch am gleichen Tag , wo das Wetter besser wurde zur waschstation zu fahren.

Ich reinigte meine Maschine also 60 Sekunden lang zusätzlich zu dem
Bis dahin vermutlich angestauten regen mit einem hochdruckreiniger.

Die Maschine sah super aus und mein Herz strahlte wieder.

Nachdem ich alles fein geputzt hatte und das Wasser von außen beseitigte fuhr ich los und dann passierte es das erste mal.

Ein unangenehmes ruckeln und zuckeln wenn ich den Gasgriff betätigte .

Als wenn meine Maschine nicht wollen würde , dass ich sie weiter fuhr.

Sie laesst mich seitdem wirklich immer wieder konsequent umso schneller ich fuhr in ein Leistungsloch fallen und quasi zum runterschalten wieder zwingen.

Um das Problem genauer zu beschreiben : Sie zeigt im Cockpit keine Fehlermeldung oder untypische Symbole an . Die gesamte Elektrik wie Blinker , Anlasser , etc. funktionieren einwandfrei. Sie springt immer ohne Probleme und Murren and

Im Lehrlauf auf Stellung N nimmt sie normal Gas an und der Drehzahlmesser dreht ruhig seine Runden.

Erst beim aufsetzen und den ersten Kilometern fängt es sporadisch an , dass sie kein Gas mehr annimmt , dazu kommt nach paar wenigen Minuten , dass sie z.b im dritten Gang bei Tempo hundert 2000 Umdrehungen anzeigt , was überhaupt nicht sein kann.

Sie ruckelt so stark nach vorne und hinten , dass ich Zwangs runter schalten muss um das Problem kurzfristig zu beheben. Bis ich am ersten Gang angekommen bin und hier auch nicht mehr im standhaft weiterfahren kann sondern sie völlig abstellen und ausmachen muss . Bei erneutem anmachen tritt das Problem sofort ab dem 1 Gang wieder auf.


Schreibt bitte eure Erfahrungen in dem kompletten Bereich hier rein .

Ich habe schon viel über Punkte wie Gasgriff tauschen etc. gehoert , jedoch ist auch dieses keine allzwecklösung.

Vielleicht habt ihr Tipps oder Erfahrungen gemacht und wisst wo man als erstes anfangen muss , bzw. Welche Schritte als erstes sinnvoll sind.

Die Maschine wurde nun abgeschleppt und zum ital Moto Händler in Garbsen Hannover gebracht .

Das erste was dort die Tage passiert ist dennoch einmal den fehlerspeicher Auslesen zu lassen.
Und dann wird weiter geguckt.
Der Händler meinte , dass dieses durch eine Probefahrt , sowie ein genaues Diagnoseverfahren ersichtlich werden Koennte. Als dritten Schritt sprach er ebenfalls den Gasgriff Wechsel ( Fuer 450€ inklusive Einbau ) an. :evil:

Und sollte dieses dann doch nicht das Problem sein , stehe ich da mit meinem Talent. :roll:


Ich moechte dazu sagen , dass ich kein schrauber an Motorräder bin und wenn es sehr tief in die Materie geht eher eine
Kleine Bedienungsanleitung hilfreich waere.

Vielleicht gibt es ja eine Step Fuer Step Vorgehensweise, die auch nicht Schrauber tätigen Koennen um das gröbste auszuschließen und so teure Arbeitsstunden einzusparen.


Ich freue mich auf eure Rückmeldungen. Sollte ich noch etwas in meinen Ausführen vergessen haben , so fragt einfach nach.


Lieben Gruß :daumen:


Bennet


Dienstag 13. Juni 2017, 18:49
Profil
Benutzeravatar

Registriert: Montag 13. August 2012, 14:38
Beiträge: 810
Wohnort: Mühlheim Am Main
Modell: 15er B3 800EAS/ABS Mattgrau / 99er Kawasaki ZX6R
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
mmmhh kontrollier einerseits mal den steckverbinder des gasgrifft und jetzt was das ich selber mal hatte.... den stecker mit den 3 gelben leitungen von der lichtmaschine da war bei mir mal ganz böse korossion und auch schon angeschmorte kabel... also nichtmehr gelb sondern schwarz: Maschine fuhr auch komisch und stotterte leicht, hatte keine leistung mehr...


ich such mal nen bild!

_________________
https://www.youtube.com/channel/UC4EThSNBm5ugsXpEHZuSV1g


Dienstag 13. Juni 2017, 19:04
Profil Website besuchen
Benutzeravatar

Registriert: Montag 13. August 2012, 14:38
Beiträge: 810
Wohnort: Mühlheim Am Main
Modell: 15er B3 800EAS/ABS Mattgrau / 99er Kawasaki ZX6R
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
Bild

_________________
https://www.youtube.com/channel/UC4EThSNBm5ugsXpEHZuSV1g


Dienstag 13. Juni 2017, 19:08
Profil Website besuchen

Registriert: Montag 12. Juni 2017, 22:07
Beiträge: 24
Modell: Brutale 800
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
wH1p hat geschrieben:
mmmhh kontrollier einerseits mal den steckverbinder des gasgrifft und jetzt was das ich selber mal hatte.... den stecker mit den 3 gelben leitungen von der lichtmaschine da war bei mir mal ganz böse korossion und auch schon angeschmorte kabel... also nichtmehr gelb sondern schwarz: Maschine fuhr auch komisch und stotterte leicht, hatte keine leistung mehr...


ich such mal nen bild!



Du meinst mit Stecker überprüfen , einmal rausziehen , gucken ob vielleicht
In der Verbindung schon Wasser steckt bzw. Dann wieder reinstecken ?

Muss ich irgendetwas wie Batterie abklemmen etc. generell bei Stecker überprüfen
/ rausziehen und reinstecken beachten.

Ich weiß nämlich nicht, ob ich das einfach so problemlos machen Und überprüfen kann.

Oder brauche ich mehr hier dann keine sorgen bei machen ?


Und nachdem du in deinem Fall die durchgeschmorten Stecker ausgetauscht hattest ging alles wieder und es gab nie wieder auftretende Probleme ?


Dienstag 13. Juni 2017, 19:25
Profil
Benutzeravatar

Registriert: Montag 13. August 2012, 14:38
Beiträge: 810
Wohnort: Mühlheim Am Main
Modell: 15er B3 800EAS/ABS Mattgrau / 99er Kawasaki ZX6R
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
hab die korossion einfach mit wd 40 und nem dünnen schraubendreher abgeschabt danach gings.. stecker vom gasgriff muss irgendwo nähe lampe sein grauer mehrpoliger stecker.. würd ihn auch einfach mal wd40 behadeln :mrgreen:

_________________
https://www.youtube.com/channel/UC4EThSNBm5ugsXpEHZuSV1g


Dienstag 13. Juni 2017, 21:50
Profil Website besuchen

Registriert: Montag 12. Juni 2017, 22:07
Beiträge: 24
Modell: Brutale 800
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
wH1p hat geschrieben:
hab die korossion einfach mit wd 40 und nem dünnen schraubendreher abgeschabt danach gings.. stecker vom gasgriff muss irgendwo nähe lampe sein grauer mehrpoliger stecker.. würd ihn auch einfach mal wd40 behadeln :mrgreen:



Alles klar werde ich mir mal genauer ansehen , wenn korrosion vorhanden verfahre ich genauso . :daumen:


Dienstag 13. Juni 2017, 21:55
Profil

Registriert: Freitag 9. November 2012, 02:13
Beiträge: 466
Modell: MV350S
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
Hi, die Kiste steht doch schon beim Händler, was willste da noch rum tun :?:

etwa belehren dass die Batterie leer sein könnte , weil die LiMa nicht lädt ?
Dealer mögen sowas nicht, die sind selbst 'Fachmann' (glauben sie)

Die Stecker aufmachen und trocknen hättste vorher machen müssen,
jetzt kannst nur noch warten und zahlen, was er alles auswechselt. :roll:

Nochwas, bloß kein WD40 nehmen, die Amikacke ist für el. Kontakte schlecht. G


Mittwoch 14. Juni 2017, 17:16
Profil
Benutzeravatar

Registriert: Montag 13. August 2012, 14:38
Beiträge: 810
Wohnort: Mühlheim Am Main
Modell: 15er B3 800EAS/ABS Mattgrau / 99er Kawasaki ZX6R
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
echt jetzt? dachte wd40 hätte auch kontaktspray eigenschaften und oder wasserverdängende?!

_________________
https://www.youtube.com/channel/UC4EThSNBm5ugsXpEHZuSV1g


Mittwoch 14. Juni 2017, 19:49
Profil Website besuchen
Benutzeravatar

Registriert: Dienstag 24. April 2007, 18:53
Beiträge: 1299
Wohnort: Osnabrück
Modell: Brutale 910 America / Dragster 800RR / F4 EV02 1000
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
es ist und bleibt ein Öl :wink:

_________________
MV F4 EV02 1000 / Brutale 910 AMERICA / Dragster 800 RR


Mittwoch 14. Juni 2017, 19:53
Profil
Benutzeravatar

Registriert: Dienstag 24. Dezember 2013, 08:18
Beiträge: 441
Wohnort: Erlangen
Modell: Brutale 750S - BJ2005
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
Kontakt61 - wie oft denn noch?!!! :twisted: :twisted:

_________________
Bild
http://www.amoxx-racing.de


Mittwoch 14. Juni 2017, 20:23
Profil Website besuchen

Registriert: Montag 12. Juni 2017, 22:07
Beiträge: 24
Modell: Brutale 800
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
Disco Volante hat geschrieben:
Hi, die Kiste steht doch schon beim Händler, was willste da noch rum tun :?:

etwa belehren dass die Batterie leer sein könnte , weil die LiMa nicht lädt ?
Dealer mögen sowas nicht, die sind selbst 'Fachmann' (glauben sie)

Die Stecker aufmachen und trocknen hättste vorher machen müssen,
jetzt kannst nur noch warten und zahlen, was er alles auswechselt. :roll:

Nochwas, bloß kein WD40 nehmen, die Amikacke ist für el. Kontakte schlecht. G



Naja was und wie viel letzten Endes an meinem Motorrad von den Männern im blau gemacht wird , bestimme doch immer noch ich ^^

Das Motorrad steht momentan beim
Händler , da sie es den Tag meines spontanen Besuches nicht mehr hinbekommen haben , die Maschine auszulesen.
Dieses sollte nun bis Ende der Woche erledigt sein , wo ich immer noch auf einen Rückruf warte .

Erst danach wird weiter überlegt und verhandelt welche Vorgehensweise nun sinnvoll ist .
Selbstverständlich ist es Mir hierbei freigestellt die Steckerverbindungen kurz zu checken.

Dann kommt es drauf an mit welchen konkreten Vorschlägen und vor allem sinnvollen preislichen Vorstellungen die kommen.

Denn eine Probefahrt inklusive Diagnosegerät zum finden des Fehlers wollen sie ebenfalls noch durchführen.

Wobei ich mir denke , dass sollte tatsächlich überschüssiges Rest-Wasser das Problem sein , dieses auch nicht über einen Test angezeigt wird . Aber dafür bin ich dann auch wieder nicht Fachmann genug .


Liebe gruesse


Bennet


Mittwoch 14. Juni 2017, 22:09
Profil

Registriert: Freitag 9. November 2012, 02:13
Beiträge: 466
Modell: MV350S
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
WD40 ist ein Allheilmittel was für alles und nix richtig taugt
'Water Defence' überwiegend Petrolium Basis und Kriechöl
macht Kontakte gleitend aber weniger leitend und schmort, z.B. an Reglern.
Die Werbemacht ist so gewaltig, dass es jeder dumme Biker kauft
Manche 'fluten' damit den Magnetschalter, andere tuns an de Chromtüten,
rostet trotzdem wenns verduftet ist :wink: .
Inzwischen gibts unter dem Namen WD 40 ein richtiges Kontaktspray
so ählich wie K61, K60 muss ausgespült werden weil agressiv.

Bennet, die wern dir scho'was verzähln und net die Wurst v. Brot nehmen lassen.


Mittwoch 14. Juni 2017, 23:59
Profil

Registriert: Montag 12. Juni 2017, 22:07
Beiträge: 24
Modell: Brutale 800
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
So ich habe nun einen Termin bei lohrig in Syke vereinbart. Der wird sich der Sache in 2 Wochen einmal annehmen.

Ein Problem ist nun hinzugekommen. Die Maschine lässt sich nun gar nicht mehr fahren , sie startet problemlos
, jedoch im Display springen schon wie wild die Stundenkilometer auf und ab , ohne dass der Gasgriff betätigt wurde .


Was das nun wieder bedeutet ???


Freitag 16. Juni 2017, 17:31
Profil

Registriert: Freitag 9. November 2012, 02:13
Beiträge: 466
Modell: MV350S
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
Aha, 2 Wochen, da ist der Bernd aber großzügig :wink:
was machste in der Zeit ?, ins Schwimmbad gehen :?:

Falls du keine Garantie hast selber machen, das schreit doch förmlich
Wie kommt eine Tacho Anzeige zustande ? überlege mal :?
und das ABS sagt dann Njet ... da stimmt was nicht und streikt. :idea:


Freitag 16. Juni 2017, 19:16
Profil

Registriert: Montag 12. Juni 2017, 22:07
Beiträge: 24
Modell: Brutale 800
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
Der mv Schrauber von Bernd hat die naechste Woche Urlaub , daher der Termin in 2 Wochen.

Vermutlich werde ich einfach nur länger arbeiten um mir nicht die ganze Zeit Gedanken um meine Maschine machen zu müssen :(

ABS hat die Maschine nicht .

Tachoanzeige rührt vom Gasgriff meinst du ?


Freitag 16. Juni 2017, 20:10
Profil

Registriert: Freitag 9. November 2012, 02:13
Beiträge: 466
Modell: MV350S
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
Ach so, kein ABS , dann ists ja noch einfacher :wink:
Was soll denn dann das hier heißen :?:
Die Maschine lässt sich nun gar nicht mehr fahren , sie startet problemlos

Seit wann kommt Tacho vom Gasgeben ? da kannst drehen bis 15.000
und das Rad dreht sich keinen Zentimeter. :cry:
da gibts so'nen 'Tachoantrieb' da hast bestimmt den Dampfstrahler druf gehaltn.


Samstag 17. Juni 2017, 02:16
Profil

Registriert: Montag 12. Juni 2017, 22:07
Beiträge: 24
Modell: Brutale 800
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
Disco Volante hat geschrieben:
Ach so, kein ABS , dann ists ja noch einfacher :wink:
Was soll denn dann das hier heißen :?:
Die Maschine lässt sich nun gar nicht mehr fahren , sie startet problemlos

Seit wann kommt Tacho vom Gasgeben ? da kannst drehen bis 15.000
und das Rad dreht sich keinen Zentimeter. :cry:
da gibts so'nen 'Tachoantrieb' da hast bestimmt den Dampfstrahler druf gehaltn.




Wenn ich die Maschine starte und in den ersten Gang zum anfahren schalten moechte , so ruckelt sie kurz und würgt sofort ab , währenddessen springt die tachoanzeige von 10 auf 30 km/h, dann wieder auf 25, auf 47 und so weiter ..


Das es vom HDR kommt , denke ich auch , daher habe ich nun auch diesen Thread aufgemacht um eventuell Anhaltspunkte auf die defekten Teile zu bekommen ;)

Vielleicht kannst du helfen, weil du sagst " jetzt ist es noch einfacher ".

Woran Koennte es liegen ? Was muesste gemacht werden ?


Vielen Dank und lieben Gruß


Bennet


Samstag 17. Juni 2017, 09:04
Profil
Benutzeravatar

Registriert: Montag 13. August 2012, 14:38
Beiträge: 810
Wohnort: Mühlheim Am Main
Modell: 15er B3 800EAS/ABS Mattgrau / 99er Kawasaki ZX6R
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
naja ob er da "nur" 1-2 Stecker abgesoffen hat oder doch eher nen groberes problem? Sind ja mehrere sachen! falls er den tachogeber abgesoffen hat kann er mal versuchen die TC zu deaktivieren und dann starten und sehen ob sie fährt trotz falscher geschwinigkeitsangaben! Aber wie ich in nem anderen thread schon geschrieben hab.... Wasser + MV keine gute kombination :mrgreen:

_________________
https://www.youtube.com/channel/UC4EThSNBm5ugsXpEHZuSV1g


Samstag 17. Juni 2017, 09:16
Profil Website besuchen

Registriert: Freitag 9. November 2012, 02:13
Beiträge: 466
Modell: MV350S
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
Mann Oh Mann ! :wink: man beginnt immer zuerst mit dem einfachsten

Die Impulse für den Tacho kommen von einem el. Geber am Hinterrad.
wenn der 'abgesoffen' ist , muss man den gefälligst trocken legen. :idea:

Las ich da nicht Garbsen :?:, da hast doch den Dealer direkt vor der Türe.
und TC ohne ABS, gibts das auch ? sehr komisch . G


Samstag 17. Juni 2017, 14:52
Profil

Registriert: Montag 12. Juni 2017, 22:07
Beiträge: 24
Modell: Brutale 800
Beitrag Re: Gasannahme Probleme, ruckeln und zucken , Leistungsverlu
Disco Volante hat geschrieben:
Mann Oh Mann ! :wink: man beginnt immer zuerst mit dem einfachsten

Die Impulse für den Tacho kommen von einem el. Geber am Hinterrad.
wenn der 'abgesoffen' ist , muss man den gefälligst trocken legen. :idea:

Las ich da nicht Garbsen :?:, da hast doch den Dealer direkt vor der Türe.
und TC ohne ABS, gibts das auch ? sehr komisch . G



Tc ohne ABS , ja gibt es im Modelljahr 2014 wie ich es habe.

Ja Garbsen Händler ist direkt vor der Tür , jedoch habe ich persönlich schlechte Erfahrungen damit gemacht .


Samstag 17. Juni 2017, 19:41
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 30 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Gehe zu:  
cron
Impressum : Datenschutz
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Deutsche Übersetzung durch phpBB.de