Aktuelle Zeit: Dienstag 24. April 2018, 14:31



Auf das Thema antworten  [ 49 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
 Brutale 750s '03 Beim Start tropft es unten 
Autor Nachricht
Benutzeravatar

Registriert: Dienstag 24. Dezember 2013, 08:18
Beiträge: 447
Wohnort: Erlangen
MV-Modell: Brutale 750S - BJ2005
Beitrag Re: Brutale 750s '03 Beim Start tropft es unten
Welle hier:
http://bds-bikeparts.com/epages/f6a0a492-9689-4096-82a0-fc658ec7613c.sf/de_DE/?ObjectPath=/Shops/f6a0a492-9689-4096-82a0-fc658ec7613c/Products/MVWPW-2

Wapu:
http://shop.startwintrading.com/en/products/b4/new-folder-68/water-pump-90

_________________
Bild
http://www.amoxx-racing.de


Mittwoch 3. August 2016, 16:59
Profil Website besuchen
Benutzeravatar

Registriert: Donnerstag 14. Juli 2016, 11:11
Beiträge: 9
MV-Modell: Brutale
Beitrag Re: Brutale 750s '03 Beim Start tropft es unten
Ich hab mich heute schon rangesetzt und die WaPu ausgebaut. Dabei ist mir etwas aufgefallen, was mir gar nicht gefällt.
Und zwar in der Mulde, in der sich die WaPu befindet ist am Ende scheinbar etwas abgebrochen :?: Wenn ich das richtig erkennen konnte? Das ist doch nicht normal oder?


Bild


Bild





Grüße


Donnerstag 4. August 2016, 21:03
Profil
Benutzeravatar

Registriert: Dienstag 24. Dezember 2013, 08:18
Beiträge: 447
Wohnort: Erlangen
MV-Modell: Brutale 750S - BJ2005
Beitrag Re: Brutale 750s '03 Beim Start tropft es unten
Servus,
weiß ja nicht was du meinst mit abgebrochen, bzw. wo was abgebrochen sein soll.
Hatte letzten Winter größere Wartung gemacht, u.a. Wapu und folgendes Bild gemacht. Ist ne 750 BJ2005 - Und die ist dicht.

Bild

Lad dir mal das Wartungshandbuch runter, oder hol dir Unterstützung.

Gruß
Stefan

_________________
Bild
http://www.amoxx-racing.de


Freitag 5. August 2016, 10:25
Profil Website besuchen
Benutzeravatar

Registriert: Donnerstag 14. Juli 2016, 11:11
Beiträge: 9
MV-Modell: Brutale
Beitrag Re: Brutale 750s '03 Beim Start tropft es unten
mvamoxx hat geschrieben:
Servus,
weiß ja nicht was du meinst mit abgebrochen, bzw. wo was abgebrochen sein soll.
Hatte letzten Winter größere Wartung gemacht, u.a. Wapu und folgendes Bild gemacht. Ist ne 750 BJ2005 - Und die ist dicht.



Lad dir mal das Wartungshandbuch runter, oder hol dir Unterstützung.

Gruß
Stefan




Hallo Stefan, ich habe die Stelle mit einem roten Kreis markiert wo ich vermute, dass dort etwas abgebrochen ist. Bzw. was ist das für ein Halbring überhaupt? Ich sehe auf deinem Bild keinen.


Bild


Freitag 5. August 2016, 10:49
Profil
Benutzeravatar

Registriert: Dienstag 24. Dezember 2013, 08:18
Beiträge: 447
Wohnort: Erlangen
MV-Modell: Brutale 750S - BJ2005
Beitrag Re: Brutale 750s '03 Beim Start tropft es unten
Hi,
ist mir auch aufgefallen, abgebrochen glaub ich jetzt nicht, vielleicht liegt es an den unterschiedlichen Baujahren? :roll:
Ist der Halbring bei dir fest und gehört zum Alublock oder lose?
Denke mal nicht das der irgendeinen Einfluß auf dicht oder nicht dicht hat!

Wichtig sind u.a. die O-Ringe an der Wapu und ganz besonders die Welle selbst. Da musst ran um sicher zu sein!

Gruß Stefan

_________________
Bild
http://www.amoxx-racing.de


Freitag 5. August 2016, 12:12
Profil Website besuchen
Benutzeravatar

Registriert: Donnerstag 14. Juli 2016, 11:11
Beiträge: 9
MV-Modell: Brutale
Beitrag Re: Brutale 750s '03 Beim Start tropft es unten
Danke Stefan.

Der Ring ist fest und lässt sich nicht bewegen. Ich weiß echt nicht wofür der sein könnte. Denke aber auch, sollte keine weiteren Auswirkungen auf die WaPu haben.

Ich musste überrings heute an dich denken Stefan. Weil als ich meinen Frontscheinwerfer losschrauben wollte, ist mir das Gehäuse ein einer Stelle ganz leicht gerissen und zusätzlich hat sich die Glasverkleidung vom Gehäuse entfernt. Da musste ich an dein Tutorial von deiner Homepage denken :daumen: Leider kriege ich den Scheinwerfer gar nicht ab, wenn ich an den Schrauben drehe passiert quasi nichts. Ich hab jetzt einfach einen speziellen Kunststoffkleber in die Splaten gemacht und hoffe das es gut geht. :roll:



So sieht aktuell meine Baustelle aus:


Bild



Also die WapU Teile habe ich mittlerweile alle bestellt. Aber wie kriege ich überhaupt die WaPu auseinander? Muss ich da irgendwie dran ziehen oder gibts da einen Trick?


Samstag 6. August 2016, 19:01
Profil
Benutzeravatar

Registriert: Dienstag 24. Dezember 2013, 08:18
Beiträge: 447
Wohnort: Erlangen
MV-Modell: Brutale 750S - BJ2005
Beitrag Re: Brutale 750s '03 Beim Start tropft es unten
Du hast Post!

Pumpe zerlegen erklärt sich eigentlich von selbst mit etwas technischen Verständnis!
Fang mit Gehäuse an, dann Welle lösen (Segerring auf Welle, der hält alles in Position!)

http://www.amoxx-racing.de/explo_wasserpumpe.pdf

Ja, sehr schön sieht es da aus! :mrgreen: :daumen:

Bleib an deinem Scheinwerfer dran! Sind mit Sicherheit innen das Plastik in der die selbstsichernden Schrauben reingedreht werden abgebrochen!
Versuch es mit Geduld irgendwie zu öffnen und dann ordentlich verkleben! Glas und Kunststoff sind ja separat.

Viel Erfolg :daumen:

_________________
Bild
http://www.amoxx-racing.de


Samstag 6. August 2016, 21:01
Profil Website besuchen

Registriert: Montag 19. März 2007, 18:48
Beiträge: 2555
Wohnort: 21391 Reppenstedt
MV-Modell: Brutale 910R - F4 1078RR - Tuono RP
Beitrag Re: Brutale 750s '03 Beim Start tropft es unten
Gehäuse kleben geht ganz gut mit Reparaturkleber für KFZ-Stoßstangen / -Spoiler, z.B. Plast Bond. :wink:

_________________
Lieber Brutale, als gar keinen Spaß


Sonntag 7. August 2016, 01:01
Profil
Benutzeravatar

Registriert: Donnerstag 14. Juli 2016, 11:11
Beiträge: 9
MV-Modell: Brutale
Beitrag Re: Brutale 750s '03 Beim Start tropft es unten
Übrigens, ich habe die Wasserpumpe einfach komplett ausgebaut und die Dichtungen neu eingefettet, wieder eingebaut und seit dem kein Tropfen oder what so ever.
Hab gar keine Neuteile eingebaut/ausgetauscht.


Grüße


Samstag 21. Januar 2017, 12:54
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 49 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Gehe zu:  
Impressum : Datenschutz
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Deutsche Übersetzung durch phpBB.de