Aktuelle Zeit: Donnerstag 18. Januar 2018, 23:47



Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite 1, 2  Nächste
 Probleme beim Lösen der Hinterradmutter 
Autor Nachricht
Benutzeravatar

Registriert: Dienstag 23. August 2005, 12:44
Beiträge: 57
Wohnort: Bargen
Beitrag Probleme beim Lösen der Hinterradmutter
Habe meine MV jetzt schon 5 Jahre und immer wieder ärgere ich mich über die hintere Radmutter. Wenn ich das Ding selber angezogen habe hatte ich normalerweise keine Probleme. Aber aus Faulheit lasse ich halt mal ab und zu die Räder auch beim Händler wechseln.

Wollte nun für Unterhaltsarbeiten das hintere Rad demontieren und schon wieder klemmt diese blöde Mutter wie die Hölle.

Hat jemand einen guten Tip um besser Herr der Lage zu werden?

Vermutlich ist das Problem auch darin zu suchen, dass es in meiner Werkstatt ohne Heizung bis 3°C kalt sein kann. Ich habe versucht mit einem Heissluftföhn die Mutter aufzuwärmen aber die Wärme fliesst natürlich sofort und schnell wieder ab.

Dann habe ich zusammen mit meinem Kumpel (160kg Lebendgewicht) versucht das Teil mit roher Gewalt zu lösen. Leider alles ohne Erfolg. Leider hatten wir keine Verlängerung zur Hand. Mit einem Drehmomentverstärker habe ich jeweils nur das Motorrad mit dem besagten Kumpel darauf angehoben :roll:

Habe nun alle mit Kriechöl eingesprüht und werde wohl oder übel mit dem Pressluftschrauber ran gehen müssen. Natürlich ist dann wieder die Mutter im Eimer :cry: :oops: :x :(

Weiss jemand einen besseren RAT :?:

_________________
Greets :-)
Padi #4


Freitag 6. Januar 2006, 13:58
Profil Website besuchen

Registriert: Mittwoch 13. April 2005, 09:35
Beiträge: 83
Wohnort: 54426 Naurath/Wald
Beitrag 
Hallo Padi,

Geht mir genauso. Ich habe zwar die Spezialnuß zum lösen aber Du benötigst immer eine zweite Person die die Nuß an die Mutter andrückt und eine Verländerung von mindstens 1m.

Benutze dann aber bitte keine Umschaltknarre sondern eine feste Verbindung. Einen Freund von mir ist dabei die Knarre kaputt gegangen.

Mit Verlängerung geht es dann aber relativ gut. Die Mutter ist laut MV Vorschrift halt mit 220 -240 Nm angezogen. Zum lösen benötigt es halt dann viel Kraft.

Gruß
Martin


Freitag 6. Januar 2006, 15:24
Profil
Benutzeravatar

Registriert: Sonntag 19. Dezember 2004, 20:17
Beiträge: 215
Wohnort: 8303 Bassersdorf ZH
Beitrag 
hallo zusammen

mit dem ca. 50 cm langen drehmomentschlüssel hatte ich noch nie probleme. nach jeder demontage reinige ich das gewinde und fette es anschliessend neu ein.

gruäss

markus

_________________
www.blackys-motorradseite.ch.vu


Freitag 6. Januar 2006, 18:17
Profil
Benutzeravatar

Registriert: Dienstag 23. August 2005, 12:44
Beiträge: 57
Wohnort: Bargen
Beitrag 
Merci für die Hoffnung. Werde diese Woche mit meinem Mechaniker einen Termin vereinbaren. Gemäss telefonischer Auskunft sei das Teil ohne Fett montiert worden, weil das so in der MV-Montagevorschrift stehen würde :( :?: :x

Wie schon erwähnt mit dem Pressluftschrauber wird es dann wohl gehen und sonst halt mit 2m Verlängerung :wink:

_________________
Greets :-)
Padi #4


Montag 9. Januar 2006, 09:42
Profil Website besuchen
Benutzeravatar

Registriert: Sonntag 19. Dezember 2004, 20:17
Beiträge: 215
Wohnort: 8303 Bassersdorf ZH
Beitrag 
hallo padi4

lediglich das gewinde wird leicht eingefettet, der konus bleibt trocken.

gruss

markus

_________________
www.blackys-motorradseite.ch.vu


Montag 9. Januar 2006, 21:45
Profil
Benutzeravatar

Registriert: Dienstag 23. August 2005, 12:44
Beiträge: 57
Wohnort: Bargen
Beitrag 
:D Also ich konnte die Mutter lösen lassen. Selbst mein Händler war am Ende seiner Kräfte und am Ende musste der Landmaschinen-Mechaniker um die Ecke in die Hände spucken.

Für diesen war die MV Mutter allerdings keine Herausforderung. Mit dem grossen Presslufthammer womit normalerweise die Traktoren behandelt werden war die Mutter ruckzuck geöffnet.

Ich werde die Mutter nun nach DUCATI Vorschrift wieder anziehen. 180Nm und alles leicht eingefettet. Das funktioniert so bei DUCATI, wieso soll es nicht auch an unserem Bike funktionieren.

Was haltet ihr davon? :?: :roll: :shock: :?:

Jedenfalls bin ich nicht mehr bereit jedes mal für über 80.- Franken einen neue Radmutter zu kaufen. Ich habe nämlich jetzt schon (zählt man die 1. Originalmutter dazu) die Mutter Nr. 4 :evil: :cry: :? :( Und nur weil mein Mechaniker sich immer an die 220Nm und trocken angezogen hält. Eine Mutter ging auf Garantie und 2 Stück musste ich jetzt schon selbst berappen :cry: Die Arbeitsstunden wurden mir jedoch immer gratis ausgeführt :lol:

_________________
Greets :-)
Padi #4


Freitag 13. Januar 2006, 12:28
Profil Website besuchen

Registriert: Mittwoch 13. April 2005, 09:35
Beiträge: 83
Wohnort: 54426 Naurath/Wald
Beitrag 
Hallo Padi,

da würde ich mal dem Mechaniker darauf hinweisen dass die Mutter laut MV mit "Fett nur auf den ersten Windungen der Mutter" angezogen wird.

Dies wird vom meinen Händler als auch mir so durchgeführt.

Die Mutter lässt sich dann wie von mir weiter oben beschrieben mit einer Verlängerung lösen.

Gruß
Martin


Freitag 13. Januar 2006, 12:56
Profil
Benutzeravatar

Registriert: Donnerstag 14. Oktober 2004, 00:35
Beiträge: 688
Wohnort: 69469 Weinheim
Beitrag 
Fett auf die Radmutter :? :shock: Leutz überlegt mal ob bei eurem Auto schon mal Fett für die Radschrauben/Muttern verwendet wurde ? Niemals ! :wink:

_________________
Gruß Tim


Freitag 13. Januar 2006, 15:35
Profil ICQ Website besuchen
Benutzeravatar

Registriert: Sonntag 19. Dezember 2004, 20:17
Beiträge: 215
Wohnort: 8303 Bassersdorf ZH
Beitrag 
aber tim....

auch an die radmuttern/schrauben beim auto kommt ein tüpfchen kupferfett (nicht einsalben)!

_________________
www.blackys-motorradseite.ch.vu


Freitag 13. Januar 2006, 21:51
Profil
Beitrag 
Tim hat geschrieben:
Fett auf die Radmutter :? :shock: Leutz überlegt mal ob bei eurem Auto schon mal Fett für die Radschrauben/Muttern verwendet wurde ? Niemals ! :wink:


Oh sehr wohl... auf die ersten Gänge gehört ein wenig (!) Kupferpaste, ähnlich wie bei Zündkerzen.

.P.


Freitag 13. Januar 2006, 22:47
Benutzeravatar

Registriert: Donnerstag 14. Oktober 2004, 00:35
Beiträge: 688
Wohnort: 69469 Weinheim
Beitrag 
hab nicht richtig durchgelesen :oops: ein wenig Kupferpaste auf den ersten Gängen ist natürlich ok aber der Konus der Schrauben/Mutter sollte auf jedenfall fettrei bleiben

_________________
Gruß Tim


Freitag 13. Januar 2006, 23:31
Profil ICQ Website besuchen
Benutzeravatar

Registriert: Dienstag 23. August 2005, 12:44
Beiträge: 57
Wohnort: Bargen
Beitrag 
Bei den Autoschrauben mache ich schon seit 24 Jahren etwas Kupferfett an die Gewindegänge das ist so logisch wie Käse ins Fondue gehört :lol:

Und bei meiner MV Hinterradmutter kommt Fett an den Konus und basta. Bei Ducati ist das übrigens sogar Vorschrift etwas Fett auf die Gewindegänge und den Konus zu machen. Es muss ja nicht kiloweise sein, nur ein ganz feiner Film.
Und das Drehmoment beschränke ich auf 180Nm. Ihr werdet ja dann sehen wenn ich mich ab Frühling nicht mehr im Forum melde hats nicht gehalten :wink:

Nein Spass beiseite, ich fahre ja auch seit Ewigkeiten TRIUMPH. Da gibt der Hersteller auch vor kein Fett auf den Konus zu machen. Ich habs trotzdem immer gemacht und bin sogar 2 Jahre damit Rennen gefahren und hatte nie einen Vorfall. Und wo will die Mutter denn überhaupt hin, die ist ja mit Splinten gesichert. :lol:

_________________
Greets :-)
Padi #4


Montag 16. Januar 2006, 15:25
Profil Website besuchen
Benutzeravatar

Registriert: Dienstag 23. August 2005, 12:44
Beiträge: 57
Wohnort: Bargen
Beitrag 
Kleine Ergänzung: An den Konus kommt natürlich kein Kupferfett sondern ein ganz feines Montagefett. :wink:

Habe ich übrigens schon vor 3 Jahren einmal getestet und hatte keinerlei Probleme damit. Ich darf halt nicht mehr zu Faul sein und muss in Zukunft die Räder immer selber wechseln.

_________________
Greets :-)
Padi #4


Montag 16. Januar 2006, 15:37
Profil Website besuchen
Beitrag 
Um Klarheit zu schaffen :)

Das WHB sagt in Abschnitt N - Torque Pressures für die Hinterradmutter folgendes:

Zitat:
- 220 - 240 Nm
- With grease on first threadings nut only
- Do not apply grease on the conical part of the nut


Also auf Deutsch: Fett auf die ersten Gewindegänge der Mutter und kein Fett auf den Konus.

HTH, .P.


Dienstag 17. Januar 2006, 11:44
Benutzeravatar

Registriert: Dienstag 23. August 2005, 12:44
Beiträge: 57
Wohnort: Bargen
Beitrag 
supunabae hat geschrieben:
Um Klarheit zu schaffen :)

Das WHB sagt in Abschnitt N - Torque Pressures für die Hinterradmutter folgendes:

Zitat:
- 220 - 240 Nm
- With grease on first threadings nut only
- Do not apply grease on the conical part of the nut


Also auf Deutsch: Fett auf die ersten Gewindegänge der Mutter und kein Fett auf den Konus.

HTH, .P.


O.K. dann mache ich halt etwas Oel drauf ;-)

_________________
Greets :-)
Padi #4


Dienstag 17. Januar 2006, 13:52
Profil Website besuchen
Benutzeravatar

Registriert: Montag 5. September 2005, 16:49
Beiträge: 675
Wohnort: 73525 Schwäbisch Gmünd
Beitrag 
Oder mach ein Pfund Butter ran und gib es der Katze. :lol:

_________________
Bis bald
Harald
_________________________________
Außerhalb der Rennstrecke nicht in die Punkte fahren


Dienstag 17. Januar 2006, 17:45
Profil Website besuchen
Benutzeravatar

Registriert: Montag 17. Oktober 2005, 19:35
Beiträge: 2062
Wohnort: 76870 Kandel
Modell: Brutale 910 in memory of, Brutale 1078 RR
Beitrag 
das die Mutter nicht die häßlichen Abdrücke bekommt, schmiert auf die Flächen der Mutter mal dick Fett darauf, auch zum lösen und festziehen, dann entstehen die häßlichen Macken nicht mehr :!: :!:

Gruß Volker

_________________
vergib deinen Feinden, aber vergess niemals ihre Namen


Montag 1. Mai 2006, 14:49
Profil
Benutzeravatar

Registriert: Samstag 18. November 2006, 19:37
Beiträge: 441
Wohnort: Bad Nauheim
Modell: Brutale 1078RR
Beitrag Re: Probleme beim Lösen der Hinterradmutter
Hallo Leute,

an meiner "neuen" 1078er bekomme ich die Hinterradmutter mit den üblichen Methoden nicht gelöst. Bei dem Einsatz eines Schlagschraubers ist die Mutter immer hin - oder? Und kann man mit dem Alusteckschlüssel überhaupt einen Schlagschrauber einsetzen, oder dreht man dann den Sechskant auf dem Aluadapter ab?

Für Hinweise, bzw Vorschläge wäre ich sehr dankbar. Habe nämlich gerade etwas Frust deswegen ....

Gruß

Carsten


Sonntag 28. April 2013, 18:24
Profil
Benutzeravatar

Registriert: Donnerstag 23. Februar 2006, 20:55
Beiträge: 1317
Wohnort: österreich
Modell: brutale schlampe
Beitrag Re: Probleme beim Lösen der Hinterradmutter
Carsti hat geschrieben:
Hallo Leute,

an meiner "neuen" 1078er bekomme ich die Hinterradmutter mit den üblichen Methoden nicht gelöst. Bei dem Einsatz eines Schlagschraubers ist die Mutter immer hin - oder? Und kann man mit dem Alusteckschlüssel überhaupt einen Schlagschrauber einsetzen, oder dreht man dann den Sechskant auf dem Aluadapter ab?

Für Hinweise, bzw Vorschläge wäre ich sehr dankbar. Habe nämlich gerade etwas Frust deswegen ....

Gruß

Carsten



dir ist aber schon klar das es sich um ein LINKSgewinde handelt ?

_________________
bösewicht in der siebenten generation +g*

Bild

www.endurance.at


Sonntag 28. April 2013, 19:44
Profil Website besuchen
Benutzeravatar

Registriert: Donnerstag 29. Juli 2010, 11:15
Beiträge: 25
Wohnort: Heinsberg
Modell: Brutale/ F4
Beitrag Re: Probleme beim Lösen der Hinterradmutter
Hoi.
Ich ziehe den mutter mit ca. 1@0 bis 120 Nm fest.
Ein bischen kupferpasste Uf de gewinde und der sichrungsdraht gewissenhaft montiert.

Hatte so noch keine problen und fahre auch mit sozia nicht grade langsam .
Sowohl bein
m brutale wie bei de F4 funktioniert das.
Aber alles ohne gewahr


Sonntag 28. April 2013, 20:06
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 27 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Gehe zu:  
Impressum : Datenschutz
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Deutsche Übersetzung durch phpBB.de