Aktuelle Zeit: Freitag 20. April 2018, 16:31



Auf das Thema antworten  [ 10 Beiträge ] 
 Nach neuem Kabelbaum ABS und Speedsensormeldung 
Autor Nachricht

Registriert: Montag 18. April 2016, 20:47
Beiträge: 21
MV-Modell: Brutale 800
Beitrag Nach neuem Kabelbaum ABS und Speedsensormeldung
hallo, habe bei meiner Brutale B3 800 neuen Kabelbaum und Anlasserfreilauf erhalten, jetzt spinnt ABS und Speedsensor
, nach einigen Minuten fahrem folgt Fehlermeldung, ABS funktioniert dann auch nicht mehr.

????


Samstag 10. September 2016, 16:35
Profil
Benutzeravatar

Registriert: Montag 13. August 2012, 14:38
Beiträge: 830
Wohnort: Mühlheim Am Main
MV-Modell: 15er B3 800EAS/ABS Mattgrau / 99er Kawasaki ZX6R
Beitrag Re: Nach neuem Kabelbaum ABS und Speedsensormeldung
boje hat geschrieben:
B3 800 neuen Kabelbaum und Anlasserfreilauf erhalten

von wem hat sie das denn erhalten und warum?

_________________
https://www.youtube.com/channel/UC4EThSNBm5ugsXpEHZuSV1g


Samstag 10. September 2016, 17:47
Profil Website besuchen

Registriert: Montag 18. April 2016, 20:47
Beiträge: 21
MV-Modell: Brutale 800
Beitrag Re: Nach neuem Kabelbaum ABS und Speedsensormeldung
Vom M V Haendler auf Garantie wegen Startproblemen.

Ist der speedsensor Vorne oder hinten?

Meldung: Malfunction Stop engine

Sofort nach dem Einschalten

Evtl. Wackelkontakt?


Samstag 10. September 2016, 21:12
Profil

Registriert: Freitag 9. November 2012, 02:13
Beiträge: 467
MV-Modell: MV350S
Beitrag Re: Nach neuem Kabelbaum ABS und Speedsensormeldung
Aha, Kabelbaum wegen Startproblemen :wink: , sehr kompetent

Weißt du was ABS bedeutet ? Wo sollte da ein Speed Sensor sein :?:
Tip: die Drehzahlen der Räder werden verglichen :idea:
Der Dealer hat wohl auch kein Diagnose Gerät, oder kein Plan
wie der andere , Freilauf gewechselt obwohl Temp. Sensor kaputt war. :?


Samstag 10. September 2016, 21:40
Profil
Benutzeravatar

Registriert: Montag 13. August 2012, 14:38
Beiträge: 830
Wohnort: Mühlheim Am Main
MV-Modell: 15er B3 800EAS/ABS Mattgrau / 99er Kawasaki ZX6R
Beitrag Re: Nach neuem Kabelbaum ABS und Speedsensormeldung
dann geh am besten wieder zu dem händler.. der scheint ja irgendwas falsch gemacht zu haben!

_________________
https://www.youtube.com/channel/UC4EThSNBm5ugsXpEHZuSV1g


Samstag 10. September 2016, 22:34
Profil Website besuchen

Registriert: Montag 18. April 2016, 20:47
Beiträge: 21
MV-Modell: Brutale 800
Beitrag Re: Nach neuem Kabelbaum ABS und Speedsensormeldung
Haallo - bitte nicht durcheinander bringen:

Kabelbaum neu weil Fehler nicht gefunden wurde, und es sich um eins der ersten Modelle handelt wo dieser anders war (Prototyp).

Das Problem mit ABS und Speedsensor kam erst danach !!!

Sicher werde ich die Brutale wieder zu dem Händler bringen, das letzte mal war sie im Sommer 1 Monat da! Vor der Italientour und nach meinem Urlaub erst fertig, ich kann sie Montag früh dorthin bringen und Anfang vom Winter vielleicht wieder bekommen -

um das zu verhindern und den Rest des Sommer noch zu nutzen frage ich ja hier:

ABS Sensor uns Speedsensor sitzen an nähe der Bremsscheibe (vorne und hinten) und nehmen Signal an der geriffelten ABS Scheibe an. Da vorher aber nie ein Problem damit bestand vermute ich ein Prolem an der Elektrik.


Zuletzt geändert von boje am Sonntag 11. September 2016, 14:16, insgesamt 1-mal geändert.



Sonntag 11. September 2016, 11:17
Profil

Registriert: Freitag 9. November 2012, 02:13
Beiträge: 467
MV-Modell: MV350S
Beitrag Re: Nach neuem Kabelbaum ABS und Speedsensormeldung
Hallo, ein Motorrad mit ABS hat immer 2 Sensoren, eben vorne & hinten
sieht man im Schaltpan hinten im Buch, der normale Speedsenor entfällt.
Was sollen wir hier rum rätseln und was machst du mit den Infos :?:
Der dealer kann in 5 Minuten Diagnose machen wo Fehler angezeigt werden
aber er lässt dich Wochenlang warten, rätselt dann selber rum und
bestellt dann alle Teile in Italien, kann man eigentlich vergessen .
Wenn du Garantie hast verlange eine Ersatz MV, oder gehe woanders hin.
Guck was auf den Sensoren drauf steht und evtl. zum Bosch Dienst,
so ein Sensor kost kein Vermögen und ist in max. 1h gewechselt . :daumen: . G


Sonntag 11. September 2016, 12:35
Profil

Registriert: Montag 18. April 2016, 20:47
Beiträge: 21
MV-Modell: Brutale 800
Beitrag Re: Nach neuem Kabelbaum ABS und Speedsensormeldung
Garantie beeinhalt keine Ersatzmachine- MV bietet keine Mobilitätsgarantie, ja 2 Sensoren, die Machine zeigt aber nicht an welcher?
Meister ist wegen Unfall mehere Wochen ausgefallen - nächster Händler ist zu weit weg, Händler wechseln wäre wegen Gewährleistung ziemlich blöde.


Sonntag 11. September 2016, 14:21
Profil

Registriert: Montag 18. April 2016, 20:47
Beiträge: 21
MV-Modell: Brutale 800
Beitrag Re: Nach neuem Kabelbaum ABS und Speedsensormeldung
so eben mal draussen bei Tageslicht an der Diva gespielt und Fehler gefunden !

Kabel vorne am Lenker aufgescheuert !

Kabelbruch direkt hinter dem Stecker !


Sonntag 11. September 2016, 16:04
Profil

Registriert: Samstag 4. Juli 2015, 23:50
Beiträge: 170
MV-Modell: Brutale 800 RR Dragster
Beitrag Re: Nach neuem Kabelbaum ABS und Speedsensormeldung
Sehr Mysteriös :?: neuer Kabelbaum :?: Kannst du mal ein Bild machen vom Stecker und Kabel. Reiner


Sonntag 11. September 2016, 19:55
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 10 Beiträge ] 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Gehe zu:  
Impressum : Datenschutz
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Deutsche Übersetzung durch phpBB.de