Aktuelle Zeit: Mittwoch 21. Februar 2018, 01:23



Auf das Thema antworten  [ 53 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
 Blinkerproblem: Elektronikbox defekt? 
Autor Nachricht

Registriert: Mittwoch 13. April 2005, 09:35
Beiträge: 83
Wohnort: 54426 Naurath/Wald
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
Hallo Zusammen,

Komme gerade aus den Dolomiten zurück und habe wohl das gleiche Problem.

Die linken Blinker brennen dauerhaft und die rechten Blinker funktionieren normal.
Die Kontrollbirne im Display brennt dauerhaft auch wenn das Zündschloss ausgeschaltet ist.
Ich habe zur Soforthilfe die beiden Sicherungen entfernt.

Ist die Elektronikbox defekt oder kann es auch ein anderer Fehler z.B im Schalter sein.

Gruß
Martin


Dienstag 21. Juli 2015, 14:18
Profil
Benutzeravatar

Registriert: Freitag 12. Juli 2013, 09:40
Beiträge: 124
Wohnort: Erfurt
Modell: 1090 R
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
Und einfach mal so gefragt: Wieviel kostet eine neue Box?

Grüße

Martin

_________________
Die meiste Zeit verliert man beim Bremsen


Mittwoch 22. Juli 2015, 12:07
Profil Website besuchen
Benutzeravatar

Registriert: Mittwoch 31. Mai 2006, 21:48
Beiträge: 1731
Wohnort: Ketsch (Nordbaden)
Modell: Brutale Oro, Brutale 1000 S + F4 312 R + F4 750 SR
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
ca. 380€ bei den Modellen bis 2009

_________________
BRUTALE 998
BRUTALE ORO
F4 312 R(R)
F4 750 SR


Donnerstag 23. Juli 2015, 09:54
Profil YIM
Benutzeravatar

Registriert: Freitag 12. Juli 2013, 09:40
Beiträge: 124
Wohnort: Erfurt
Modell: 1090 R
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
das ist natürlich satt.

Grüße

Martin

_________________
Die meiste Zeit verliert man beim Bremsen


Donnerstag 23. Juli 2015, 10:50
Profil Website besuchen

Registriert: Freitag 9. November 2012, 02:13
Beiträge: 467
Modell: MV350S
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
Hallo, wäre der Schalter kaputt würde es dauernd blinken oder garnicht
da hat eindeutig der MOSFET Schaltransistor einen Kurzen,
das passiert durch Überlastung, Hitze, Alterung oder Kurzen. :oops:
Ich nehme dann Bauteile die etwa doppelt so stark sind, in der Herstellung
darf so'ne Bo max. 100 kosten, der Rest ist Verdienst. :idea: G


Freitag 24. Juli 2015, 01:31
Profil
Benutzeravatar

Registriert: Dienstag 1. Februar 2011, 01:07
Beiträge: 70
Wohnort: Hessen-Taunus
Modell: 989R
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
Moin so ich glaube auch, das ich ein Opfer der Box geworden bin.Seit gestern geht das Standlicht,Rücklicht und die Tachobleuchtung nicht mehr, wenn ich die Zündung einschalte.So jetzt kommts!!!! Wenn ich den Schlüssel auf P stelle dann geht alles.Und wenn ich sie starte geht das Rücklicht nicht und die Tachobeleuchtung auch nicht.??????

Gruß Bond

_________________
Es geht immer was !!


Donnerstag 20. August 2015, 14:55
Profil
Benutzeravatar

Registriert: Donnerstag 16. April 2009, 19:24
Beiträge: 6631
Wohnort: Ulm Ost
Modell: 750S, 910R
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
Ich habe gerade auch das Problem dass der blinker entweder schnell blinkt oder garnicht.

Wenn Du LED Blinker hast, dann kann das auch daran liegen, dass der Kontakt zum Zusatzwiderstand einen Wackler hat.

_________________
Erst blicken dann blinken......


Donnerstag 20. August 2015, 17:19
Profil Website besuchen
Benutzeravatar

Registriert: Dienstag 1. Februar 2011, 01:07
Beiträge: 70
Wohnort: Hessen-Taunus
Modell: 989R
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
Jip ich habe seit 1 Jahr LED Blinker. Mal alle Blinker abklemmen und dann mal schauen.

Gruß Bond

_________________
Es geht immer was !!


Donnerstag 20. August 2015, 17:53
Profil
Benutzeravatar

Registriert: Dienstag 1. Februar 2011, 01:07
Beiträge: 70
Wohnort: Hessen-Taunus
Modell: 989R
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
Blinker sind ok die gehen einwandfrei.

Gruß Bond

_________________
Es geht immer was !!


Donnerstag 20. August 2015, 18:06
Profil

Registriert: Freitag 9. November 2012, 02:13
Beiträge: 467
Modell: MV350S
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
Hallo Bond , das ist eine Sicherungsbox ! :idea:
prüfe die Sicherung 'Position Light' , erste oder zweite von rechts und gut. :daumen:


Donnerstag 20. August 2015, 22:32
Profil
Benutzeravatar

Registriert: Dienstag 1. Februar 2011, 01:07
Beiträge: 70
Wohnort: Hessen-Taunus
Modell: 989R
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
So Sicherungen überprüft OK. Wenn ich den Schlüssel auf Stellung P drehe, dann gehen alle Lichter.Wenn ich den Schlüssel auf ON drehe, dann geht das Standlicht,Nummernschildbeleuchtung,Tachobeleuchtung,Rüchlicht nicht. Meine Vermutung wäre daß das Zündschloss defekt sein könnte.Und bei laufenden Motor gehen die oben genannten auch nicht.

Gruß Bond

_________________
Es geht immer was !!


Freitag 21. August 2015, 06:49
Profil

Registriert: Freitag 9. November 2012, 02:13
Beiträge: 467
Modell: MV350S
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
Hallo, das hattest du bereits geschrieben, die Lösung findest du im Schaltplan :idea:
bei Park geht das S-Licht andere Wege über den 10p. Stecker der Box z. Batt. +
Bei Zündung v. Sich. 2 Pin 13 V/W auf Lichtschalter, dann Y/R auf Z-Schloss und von da auf Br-Bk S-Licht
Halte eine Prüflampe an beide Seiten der Fuse oben drauf pieken ob da Saft ist ?
dann an L-Schalter oder prüfe erst am Zündschloss . Vui Schbass :daumen: .
Y/R = Gelb-Rot. Bk = black 8) . G


Freitag 21. August 2015, 11:30
Profil
Benutzeravatar

Registriert: Dienstag 1. Februar 2011, 01:07
Beiträge: 70
Wohnort: Hessen-Taunus
Modell: 989R
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
UJ Prüflampe habe ich, und werde heute Mittag mal versuchen, das umzusetzen was du mir gerade erklärt hast.

Gruß Bond

_________________
Es geht immer was !!


Freitag 21. August 2015, 11:43
Profil
Benutzeravatar

Registriert: Dienstag 1. Februar 2011, 01:07
Beiträge: 70
Wohnort: Hessen-Taunus
Modell: 989R
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
So nach 5 Std Bike zerlegen und messen. Habe ich die Fehler gefunden.Am Kabelstrang vom Scheinwerfer war ein Kabel blank, und linke Steckeverbindung unter der Tachoeinheit war auch defekt ( Wackelkontakt). Und meine Nerven sind auch am ENDE. Beim Kauf meiner Bella war ein Schaltplan dabei,jetzt weiß ich warum.

Danke noch mal Gruß Bond

_________________
Es geht immer was !!


Samstag 22. August 2015, 10:56
Profil

Registriert: Sonntag 3. Mai 2015, 13:38
Beiträge: 1
Modell: Brutale 750 s
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
Hallo Brutale-Anhimmler
Hab mit meinem Moto 750 s Jg. 2003 so einiges an elektrischen Problemen "erfahren" müssen. Angefangen mit dem nicht mehr funktionierenden Abblendlicht hin zu stotterndem Fahrbetrieb und völligen Aussetzen des Motors im August 2014. Hab dann die mit gegenüber hässlich verhaltende Diva in den Schrank gestellt und guten Mutes überwintert. Dachte ein Flaschengeist wird sich dann mit über die Winterzeit offenbaren und mir die bekannten 3 Wünsche zur Auswahl präsentieren. Nun...es kam leider nicht so weit...oder doch?
Im Frühjahr 2015 habe ich mich dann dem störrischen Verhalten meiner MV wieder von Neuem zugewandt. Mit allerlei tel. Abklärungen bei zuständigen Fachschraubern in der Umgebung - es hiess immer vorbeibringen, wir werden dann sehen - und bei Motorraderfahrenen im Freundeskreis, welche mir mit allerei erfolglosen Ratschlägen zur Hilfe standen.
Als letzten Ausweg recherchierte ich dann im Netz, welches mich dann schlussendlich auf die mb-brutale.de Seite brachte. Hier stiess ich dann auf den Hinweis, dass ein gewisser Gerd mir Hilfe leisten könnte. Nach Kontaktaufnahme und Schilderung meines Problems habe ich dann die SPU-Box zu ihm hoch nach Ulm geschickt. Schon nach zwei Tagen bekam ich dann eine Mail mit Fotos, auf welchen er den Problemherd eruierte (Relais und dergleichen durchgeschort) und die Zusage, dass er das Problem in wenigen Tagen beheben werde. Was dann auch umgehend und immer wieder mit Mails dokumentiert bestens von der Rolle ging. Nach einer Woche wurde das Paket dann wieder an mich retourniert - leider genau zur der Zeit, wo die DP den Warnstreik durchführte, was zu einer zwei wöchigen Verzögerung führte - und so konnte ich den Herzschrittmacher meiner Bella wieder einbauen. Ein kurzes Summen, zwei Startversuche und das Blut zirkulierte wieder seit mehr als 10 Mt. in der roten Italienerin. Freude herrschte, Begeisterung und grossen Dank an die Adresse von Gerd, er hat mir grosser Kompetenz und Fachwissen die E-Probleme meinem Moto ausgehaucht. Mein Wunsch einen Besuch vom Flaschengeist zu bekommen, hat sich bewahrheitet - Gerd ist für einer brillanter E-Box-Problemlöser und sollte sich in Zukunft ein neues "Stromer"-Problem ergeben, weiss ich ganz klar an wen ich mich wenden muss :D :D


Mittwoch 23. September 2015, 17:54
Profil
Benutzeravatar

Registriert: Mittwoch 16. Januar 2013, 20:47
Beiträge: 783
Wohnort: NRW
Modell: '12 RR evo
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
Oha,

wenn meine Marketingabteilung mir irgend einen neuen Scheiß verkaufen will hört sich das auch immer so an.

VG
Jürgen

_________________
Bild


Mittwoch 23. September 2015, 21:10
Profil

Registriert: Montag 19. März 2007, 18:48
Beiträge: 2547
Wohnort: 21391 Reppenstedt
Modell: Brutale 910R - F4 1078RR - Tuono RP
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
Na ja, mit der 1090er bist du ja nicht mehr betroffen. Aber das Problem mit den Boxen haben schon eine Menge Leute hinter sich. Bevor es die Möglichkeit der Reparatur gab, war es immer eine Tauschaktion, die mal eben mit 350 "Doppelmark" zu Buche schlug. Ich kenne das Problem an der 04/2006er 910R, welches 04/2007 auftrat. Da gab es glücklicherweise auf Garantie direkt über MV Deutschland innerhalb von Tagen eine neue, optimierte Box. Aber jeder hatte das Glück des frühen Schadens und der entsprechenden Garantie- / Kulanzleistung nicht.

_________________
Lieber Brutale, als gar keinen Spaß


Donnerstag 24. September 2015, 10:44
Profil
Benutzeravatar

Registriert: Mittwoch 16. Januar 2013, 20:47
Beiträge: 783
Wohnort: NRW
Modell: '12 RR evo
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
Ja klar, ich weiß schon.
Und ich finde es auch sehr schön, dass es jemanden gibt der sowas kann und es dazu der Community auch recht kostenneutral zur Verfügung stellt. :daumen:

Ich hatte mich nur gefragt was jemanden motiviert 6 Monate nach seiner Anmeldung im ersten Post anonym die Marketing-Keule zu schwingen.
Vielleicht aber auch irrelevant, mit dem Content hat er Recht.

Viele Grüße
Jürgen

_________________
Bild


Zuletzt geändert von lo111 am Donnerstag 24. September 2015, 15:05, insgesamt 1-mal geändert.



Donnerstag 24. September 2015, 11:06
Profil

Registriert: Freitag 9. November 2012, 02:13
Beiträge: 467
Modell: MV350S
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
Hallo, die Geschichte klingt tatsächlich etwas märchenhaft :wink:
wäre in anderer Stelle treffender gewesen , bei den absurden Vorwürfen
aber keiner will ja dem lieben X.X. auf die Füße treten
Der Hintergrund ist folgender , ich hab die Arbeit damals schnell gemacht und
dann lag das Teil über 2 W. am Frankfurter Flughafen (für Schweiz)
Nach dem erfolgfreichen Life Test wurde ein 'fetter Eintrag' erwähnt, der nie kam.
Man erinnert sich ja gern an das Gute und fragt mal nach Bist du zufrieden ? weil ...
und anscheinend klappte das posten nicht richtig, aber es ist echt

Zum Marketing : Oft Drecksarbeit unter Hilfsarbeiterlohn, weil es wertneutral sein muss.
bes. die alten Boxen, teilweise verkohlt in der blauen Pampe, stinkt krebserregend :evil: .
ich lege keinen Wert darauf diese Arbeiten zu machen denn das geht an Meine Substanz

In Zukunft nur noch ausgewählte Teile nach genauer vorheriger Absprache
ich mache 10x lieber Einspritzungen, das wird mir alles zuviel !
Gruß Gerd


Donnerstag 24. September 2015, 13:08
Profil
Benutzeravatar

Registriert: Freitag 19. Dezember 2014, 16:50
Beiträge: 301
Wohnort: Bruchsal
Modell: Brutale 800 , F4 1000 S, B4 1078 RR
Beitrag Re: Blinkerproblem: Elektronikbox defekt?
Disco Volante hat geschrieben:
Hallo, die Geschichte klingt tatsächlich etwas märchenhaft :wink:
wäre in anderer Stelle treffender gewesen , bei den absurden Vorwürfen
aber keiner will ja dem lieben X.X. auf die Füße treten
Der Hintergrund ist folgender , ich hab die Arbeit damals schnell gemacht und
dann lag das Teil über 2 W. am Frankfurter Flughafen (für Schweiz)
Nach dem erfolgfreichen Life Test wurde ein 'fetter Eintrag' erwähnt, der nie kam.
Man erinnert sich ja gern an das Gute und fragt mal nach Bist du zufrieden ? weil ...
und anscheinend klappte das posten nicht richtig, aber es ist echt

Zum Marketing : Oft Drecksarbeit unter Hilfsarbeiterlohn, weil es wertneutral sein muss.
bes. die alten Boxen, teilweise verkohlt in der blauen Pampe, stinkt krebserregend :evil: .
ich lege keinen Wert darauf diese Arbeiten zu machen denn das geht an Meine Substanz

In Zukunft nur noch ausgewählte Teile nach genauer vorheriger Absprache
ich mache 10x lieber Einspritzungen, das wird mir alles zuviel !
Gruß Gerd



:daumen: schön wenn sich keiner wehren kann

Gruß aus Baden

Andreas


Donnerstag 24. September 2015, 21:20
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 53 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Gehe zu:  
Impressum : Datenschutz
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Deutsche Übersetzung durch phpBB.de