Aktuelle Zeit: Mittwoch 24. Januar 2018, 03:50



Auf das Thema antworten  [ 33 Beiträge ]  Gehe zu Seite Vorherige  1, 2
 motor stirbt während der fahrt plötzlich ab, 910s 
Autor Nachricht
Benutzeravatar

Registriert: Donnerstag 29. Januar 2009, 20:25
Beiträge: 881
Wohnort: kreis zwickau
Beitrag Re: motor stirbt während der fahrt plötzlich ab, 910s
hi,

mal ne doofe frage, wo steckt bei der bella der benzinfilter? irgendwie klingt mir mein problem nach spritmangel. leider konnte ich noch nicht wieder groß testen bei dem bescheidenen wetter. will aber übern winter den filter in jeden fall mal wechseln.

ciao
silvio

_________________
ducati oder mv agusta? egal hauptsache italiener!


Dienstag 23. September 2014, 11:40
Profil Website besuchen

Registriert: Montag 24. November 2014, 11:42
Beiträge: 7
Modell: Brutale 910 S
Beitrag Re: motor stirbt während der fahrt plötzlich ab, 910s
Hallo Gemeinde,
Kram dies Thema nochmal aus aktuellem Anlaß raus. Gibt es irgendwelche neuen Erkenntisse zum plötzlichen Ausgehen?
Die 910 geht sporadisch aus. Der Vorgang lãsst sich nicht provozieren. Sie springt nach dm Ausgehen sofort wieder an. Display zeigt weiterhin km/h etc. an und natürlich die Warnleuchten. Das letzte Mal heute in der Stadt, Kuppl. gezogen, wollte runter schalten, aus gegangen, sofort im Rollen wieder angesprungen, als ich auf den Starter gedrückt habe.
1. Kein Masseproblem an der Batterie
2. Killsachalter wackeln lõst keinem Effekt aus
3. Seitenständerschalter i.O.
4. Display zeigt weiterhin an
5. Keine Schalter unbewußt gedrückt oder berührt
6. Ein Beitrag hatte die Zündspulen im Visier-was hat es damit auf sich?
Das ist jetzt in verschiedenen Fahrzustãnden passiert, Landstrasse, Stadt, immer mal schaltet sie sich aus. Dann wieder eine ganze Tour alles normal. Die 910 hat erst 10 Tkm auf der Uhr...
Muß man mit diesem Elektronik-Fips leben?
Bin für jeden Hinweis dankbar!


Samstag 10. September 2016, 15:42
Profil

Registriert: Freitag 22. Juli 2016, 17:09
Beiträge: 73
Modell: MV Agusta F4
Beitrag Re: motor stirbt während der fahrt plötzlich ab, 910s
Hi,

wenn du euro 2 variante hast, also ohne Lambdasonde, dann tipp ich auf das Co- Gehalt zu mager ist und DK auch gleich synchronisieren lassen!

MfG,
Mailo

_________________
MV Agusta F4 oder was
Bild


Samstag 10. September 2016, 18:46
Profil

Registriert: Montag 24. November 2014, 11:42
Beiträge: 7
Modell: Brutale 910 S
Beitrag Re: motor stirbt während der fahrt plötzlich ab, 910s
Hallo Mailo,
die 910er ist eine Euro 2, U-Kat. Keine Sonde.
Der technische Zusammenhang zwischen Co-Wert und DroKla-Einstellung ist mir nicht klar.
Die Maschine springt einwandfrei an, klingt NICHT wie ein Sack Muscheln, läuft im Leerlauf sauber und ruhig, nimmt spontan das Gas an und verschluckt sich auch nicht. Ebenso, wenn der Gashahn zugedreht wird, kein Sprotzeln, Stottern o.ä.

Letzten Monat beim TÜV: AU mit Bravour bestanden, und die greifen die Hersteller-Angaben aus dem System (Voreinstellung) bevor sie anfangen, zu messen. Also sollte schonmal der Co-Wert passen.

Wenn die Maschine so dermaßen mager laufen würde, daß sie ausgehen kann, sollte das doch im Leerlauf oder Schiebebetrieb deutlich werden? Die Gasannahme erfolgt aber in jedem Drehzahlbereich ohne Verschlucker, sodaß ich mir schwer vorstellen kann, dass die DroKlas damit irgendwas zu tun haben, daß die 910er spontan Feuer AUS macht.
Ich hätte eher auf ein elektronisches/elektrisches Problem getippt...

Oder irgenwas mit der Kupplung, Schaltung, Getriebe...??

Aber vielleicht kannst Du mir den Zusammenhang von Co, DroKla und spontanem Ausgehen während der Fahrt genauer erklären...?
In gespannter Erwartung schöne Grüße.

PS: gerade einen 70 km "early morning drive" gemacht - ohne Aussetzer. Alles Paletti bis zum nächsten Mal, wenn die Diva sich entscheidet, ein spontanes Päuschen wäre angesagt!


Sonntag 11. September 2016, 11:10
Profil

Registriert: Freitag 22. Juli 2016, 17:09
Beiträge: 73
Modell: MV Agusta F4
Beitrag Re: motor stirbt während der fahrt plötzlich ab, 910s
Alles schön und gut auch die TÜV Messwerte CO-Gehalt, die meist zu mager sind d.h das der Motor auch mal beim runterschalten aus gehen kann und das ist sehr unangenehm.

Lass einfach das CO Gehalt vor Kat. messen und auf 3,5 +-0,5 % einstellen und wie gesagt die Drosselklappen sychronisieren lassen, du wirst sehen was das bringt .

Wenn du zuvor keinen Änderungen vorgenommen hast, dann lasst dich überzeugen. :daumen:

MfG.
Mailo

_________________
MV Agusta F4 oder was
Bild


Sonntag 11. September 2016, 11:21
Profil

Registriert: Montag 19. März 2007, 18:48
Beiträge: 2544
Wohnort: 21391 Reppenstedt
Modell: Brutale 910R - F4 1078RR - Tuono RP
Beitrag Re: motor stirbt während der fahrt plötzlich ab, 910s
Genau, das Problem ist damals, 2007, mit der 2006er 910R auch aufgetreten und wurde genauso behoben. Aber vielleicht hat Heiko Recht, wenn er oftmals nicht mehr antworten will, da hier vieles gleich "zerredet" wird. Sollen die Leute doch probieren. Die Probleme, die heute hier teilweise auftauchen, wurde doch vor fast einem Jahrzehnt häufig auch schon "durchgekaut".

_________________
Lieber Brutale, als gar keinen Spaß


Sonntag 11. September 2016, 20:06
Profil

Registriert: Montag 24. November 2014, 11:42
Beiträge: 7
Modell: Brutale 910 S
Beitrag Re: motor stirbt während der fahrt plötzlich ab, 910s
reppentown hat geschrieben:
Genau, das Problem ist damals, 2007, mit der 2006er 910R auch aufgetreten und wurde genauso behoben. Aber vielleicht hat Heiko Recht, wenn er oftmals nicht mehr antworten will, da hier vieles gleich "zerredet" wird. Sollen die Leute doch probieren. Die Probleme, die heute hier teilweise auftauchen, wurde doch vor fast einem Jahrzehnt häufig auch schon "durchgekaut".

Hallo Frank,

ich reagiere jetzt mal empfindlich und will mich reiben:
da war ich noch positiv überrascht über Deine Antworten und Hilfe beim Seitenständer-Problem, obwohl ja ein genauso altes Thema...

Und jetzt
weil es wohl ein bekanntes Problem ist, habe ich in diesem alten Thema von 2014 (Jaa, das Problem ist schon viiil älter - nach Bemühen der „Suche“ der beste Treffer) meine Frage gestellt und kein neues, altes Thema aufgemacht. Sodele…

Und Zweitens werden die Themen oft gar nicht abgeschlossen, wie hier. Hat der Starter des Beitrags damals sein Problem in den Griff bekommen? Ja, Nein, Wie oder hat er die Masern bekommen?
Ja, heißt es dann : Ich tippe mal auf..., Stell` mal Dies/Das ein, probier´ mal das…Wieviel „Halbwissen“ da kursiert, brauche ich wohl nicht zu erwähnen.

Und ich will NIEMANDEM zu Nahe treten, auch Mailo nicht (der immerhin geantwortet hat) oder den fachlichen Gehalt eines Beitrages arg in Frage stellen, aber:
wie bewerte ich technisch einen Beitrag eines Forumsmitglieds, der seit Juli 2016 registriert ist, 9 Beiträge verfasst hat und zudem auf die gestellte Frage (technischer Zusammenhang) nicht antwortet, sondern eine Probier´mal – Lösung vorschlägt?

Im Übrigen habe ich ein Forum so verstanden, daß die, die viel fundiert wissen, anderen auf die Sprünge helfen können wollen.

Wäre ich gelernter Zweiradmechaniker, könnte ich mir diesen Zirkus vielleicht sparen. Auch wenn meine Erfahrungen mit den sog. ausgebildeten Technikern auch nicht immer prickelnd war. Heute muß man schon selbst ungefähr Bescheid wissen, allein um eine gute/schlechte Werkstattleistung beurteilen zu können und nicht unnötig Geld zu verbrennen oder sich auf ein Abenteuer wie MV einzulassen.

Da ich selbst gern schraube, auch wenn ich nur begrenzte Möglichkeiten habe, ist mein erster Gang bei technischen Problemen dieser Art nicht zur sog. Fachwerkstatt, die im Übrigen vor zwei Wochen in anderem Zusammenhang am Telefon lapidar mitteilte: „MV ist pleite. Da geht nichts.“ Ergo – kein Service.

Zum Problem zurück: SCHLIESSLICH GAB ES JA ALLES SCHONMAL IRGENDWIE BEI DEN ALTEISEN! Also, warum nicht die Guru´s fragen, die das alles schon "durchgekaut" haben? Soll ich das Rad neu erfinden?

Nein, ich dachte immer Schrauber helfen Schraubern im Allgemeinen und Besonderen.

Wenn diese Marken-Foren nur noch als Nachschlage-/ Leseforum geeignet sind, weil sich die alten Hasen auf den Schlips getreten fühlen, wenn man alte Sachen neu entdeckt, braucht man auch gar nicht mehr zu kommunizieren. Dann sollte man das Forum umwidmen in "Das Lexikon der durchgekauten und zerredeten Problemchen".

Da bedauern die Leute, daß die Foren mit wenig oder gar keinen Beiträgen mehr am Leben erhalten werden und ärgern sich auf der anderen Seite über Fragen von neu Hinzugekommenen. Weil – es gibt ja die „prima SuFu“, und „haben wir alles schon durch“, gähn…

Ja klar, sind ja auch die selben alten Böcke, die die Neuen fahren! Neue Besitzer, „alte“ Probleme.
Daß es sich für Diese aber um NEUE Probleme handelt, wird geflissentlich übersehen.
Hätte sich der Aspirant mal die Möhre NEU gekauft und den ganzen Hipe von Beginn an mitgemacht, jaa, dann wüßte er jetzt auch Bescheid, der Depp!

Die Aprilianer sind ja schon besonders, aber die Brutale MVler als die wahren Italiener setzen dem noch Einen drauf.

Mein technisches Problem werde ich schon in den Griff kriegen, oder das Problem wird wieder verkauft – ach nee, will ja keiner mehr heutzutage. Also doch lieber gleich SCHLACHTEN.

Empfindlichkeit Ende. Ich liebe dieses Forum!


Montag 12. September 2016, 09:10
Profil

Registriert: Montag 19. Oktober 2009, 13:01
Beiträge: 1681
Wohnort: Ludwigshafen/Rh
Modell: 3 X B4, F4, TRE,..
Beitrag Re: motor stirbt während der fahrt plötzlich ab, 910s
Die Aprilianer sind ja schon besonders, aber die Brutale MVler als die wahren Italiener setzen dem noch Einen drauf.

tja, du sitzt halt im Olymp der Mopedler

dein beschriebenes Problem ist wahrscheinlich nur eine Einstellungssache, die du von einem kompetenten Schrauber machen lassen musst, so mit PC und Programm und so.

vom Killschalter hast du sicher schon gelesen.

_________________
Carpe Diem


Montag 12. September 2016, 09:30
Profil
Benutzeravatar

Registriert: Dienstag 24. Dezember 2013, 08:18
Beiträge: 441
Wohnort: Erlangen
Modell: Brutale 750S - BJ2005
Beitrag Re: motor stirbt während der fahrt plötzlich ab, 910s
Hi gez
hatte mit meiner 750S exakt das gleiche Verhalten bei KM 10.000 ungefähr.
Kaputt war damals definitiv nix!
Folgendes kannst du mal durchführen:
-Sämtliche Stecker (Kontakte) hinter Dashboard reinigen und auf ordentlichen Sitz prüfen
-Steckverbindung zur ECU vorsichtig ab und auch dort Kontakte reinigen und ordentlich wieder drauf (Tank runter)
-Eventuell Zündkerzen wechseln, habe damals die Iridium von NGK gekauft, auch hier war der Aufschrei groß von wegen springt schlechter an u.ä., meine springt damit genauso gut an wie vorher (Startknopf nur einmal anschauen, zack an)
-Falls du selbst CO und Drosselklappensync machen möchtest kauf dir das hier : http://www.mvbrutale.de/viewtopic.php?f=25&t=7876
-Zieh auch mal den Stecker vom TPS (ThrottlePositionSensor) ab und reinige ihn, dann wieder drauf (kommt man bequem von der rechten Seite aus hin)

Seitdem nicht einen Spastelwastl mehr gehabt! :mrgreen:

Gut ich hab da noch mehr machen lassen bzgl. Kat weg und Speer-Eprom inkl Abstimmung, aber das war danach!

Viel Erfolg
Stefan

_________________
Bild
http://www.amoxx-racing.de


Montag 12. September 2016, 09:36
Profil Website besuchen

Registriert: Freitag 22. Juli 2016, 17:09
Beiträge: 73
Modell: MV Agusta F4
Beitrag Re: motor stirbt während der fahrt plötzlich ab, 910s
gezzade hat geschrieben:
Hallo Mailo,
die 910er ist eine Euro 2, U-Kat. Keine Sonde.
Der technische Zusammenhang zwischen Co-Wert und DroKla-Einstellung ist mir nicht klar.
Die Maschine springt einwandfrei an, klingt NICHT wie ein Sack Muscheln, läuft im Leerlauf sauber und ruhig, nimmt spontan das Gas an und verschluckt sich auch nicht. Ebenso, wenn der Gashahn zugedreht wird, kein Sprotzeln, Stottern o.ä.

Letzten Monat beim TÜV: AU mit Bravour bestanden, und die greifen die Hersteller-Angaben aus dem System (Voreinstellung) bevor sie anfangen, zu messen. Also sollte schonmal der Co-Wert passen.

Wenn die Maschine so dermaßen mager laufen würde, daß sie ausgehen kann, sollte das doch im Leerlauf oder Schiebebetrieb deutlich werden? Die Gasannahme erfolgt aber in jedem Drehzahlbereich ohne Verschlucker, sodaß ich mir schwer vorstellen kann, dass die DroKlas damit irgendwas zu tun haben, daß die 910er spontan Feuer AUS macht.
Ich hätte eher auf ein elektronisches/elektrisches Problem getippt...

Oder irgenwas mit der Kupplung, Schaltung, Getriebe...??

Aber vielleicht kannst Du mir den Zusammenhang von Co, DroKla und spontanem Ausgehen während der Fahrt genauer erklären...?
In gespannter Erwartung schöne Grüße.

PS: gerade einen 70 km "early morning drive" gemacht - ohne Aussetzer. Alles Paletti bis zum nächsten Mal, wenn die Diva sich entscheidet, ein spontanes Päuschen wäre angesagt!


Hi,

Warum soll ich dir die Zusammenhänge lange und breit erklären, wenn die dann evtl. nicht verstanden werden können bzw. die Überprüfung und Einstellung nicht selber vorgenommen werden können.

Tipps Erfahrungen haben auch nichts mit einer zeitlicher Forumsmitgliedschaft oder Postingsmege zu tun.

Aber evtl. hat ja dein Problem ein Hintergrund, die Frage ist auch unbeantwortet geblieben. :roll:

Wollte nur helfen und kein Stress haben/machen.

MfG.
Mailo

_________________
MV Agusta F4 oder was
Bild


Montag 12. September 2016, 10:40
Profil

Registriert: Freitag 22. Juli 2016, 17:09
Beiträge: 73
Modell: MV Agusta F4
Beitrag Re: motor stirbt während der fahrt plötzlich ab, 910s
mvamoxx hat geschrieben:
Hi gez
hatte mit meiner 750S exakt das gleiche Verhalten bei KM 10.000 ungefähr.
Kaputt war damals definitiv nix!
Folgendes kannst du mal durchführen:
-Sämtliche Stecker (Kontakte) hinter Dashboard reinigen und auf ordentlichen Sitz prüfen
-Steckverbindung zur ECU vorsichtig ab und auch dort Kontakte reinigen und ordentlich wieder drauf (Tank runter)
-Eventuell Zündkerzen wechseln, habe damals die Iridium von NGK gekauft, auch hier war der Aufschrei groß von wegen springt schlechter an u.ä., meine springt damit genauso gut an wie vorher (Startknopf nur einmal anschauen, zack an)
-Falls du selbst CO und Drosselklappensync machen möchtest kauf dir das hier : http://www.mvbrutale.de/viewtopic.php?f=25&t=7876
-Zieh auch mal den Stecker vom TPS (ThrottlePositionSensor) ab und reinige ihn, dann wieder drauf (kommt man bequem von der rechten Seite aus hin)

Seitdem nicht einen Spastelwastl mehr gehabt! :mrgreen:

Gut ich hab da noch mehr machen lassen bzgl. Kat weg und Speer-Eprom inkl Abstimmung, aber das war danach!

Viel Erfolg
Stefan


Hallo Stefan,

vergess bitte nicht bei all deinen Punkten die Zusammenhänge zu erklären , wieso und warum :wink:

MfG.
Mailo

_________________
MV Agusta F4 oder was
Bild


Montag 12. September 2016, 10:47
Profil

Registriert: Montag 19. März 2007, 18:48
Beiträge: 2544
Wohnort: 21391 Reppenstedt
Modell: Brutale 910R - F4 1078RR - Tuono RP
Beitrag Re: motor stirbt während der fahrt plötzlich ab, 910s
Es geht mir nur darum, dass ich den Eindruck habe, dass immer mal wieder Fragen gestellt werden und die Antwort ignoriert oder infrage gestellt wird. Dabei sind viele Dinge hier eben schon vor langer Zeit behandelt worden und das Wissen ist da.

Gruß
Frank

_________________
Lieber Brutale, als gar keinen Spaß


Montag 12. September 2016, 11:45
Profil

Registriert: Freitag 9. November 2012, 02:13
Beiträge: 466
Modell: MV350S
Beitrag Re: motor stirbt während der fahrt plötzlich ab, 910s
Ja, was ist denn hier los, elektrische Probleme unter Motor & Getriebe ?
da schau ich fast nie rein, ich kann nicht überall sein. :wink:

Gezzade, in deinem post lese ich viel wahres, ohne speziell einzugehen
Z.B. Werkstätten, die meisten können elektrisch nichts, rätseln oft genauso rum
wie in Foren, glauben, vermuten, wechseln Teile auf Verdacht aus.
Sicher ist eine exakte Grundeinstellung immer gut, aber oft nicht die Lösung,
die möchtest du dir gern ersparen, verstehe ich.
Ich kann dich auch nur ermutigen Alles selber zu machen
besser als ne schlechte Wegstatt kriegt das jeder Rechtshänder hin,
der aufgeschlossen und engagiert ist, sogar Linkshänder.
Die Jungs berichten halt hier was sie wissen, Elektronik gehört zur Wüste .
Ich sag nur Wackelkontakt, den musst du selber suchen und provozieren,
z.B. mit den Augen und den Fingern, ein bißchen fummeln :)
Ein Thema, da leben viele MVler noch hinter dem Mond , heißt Diagnose !
Das Motorsteuergerät ECU macht ständig Tests und legt diese ab.
mit einem geeigneten Interface kannst die alten Fehler auslesen, löschen
und gucken ob sie wieder kommen, wie der Dealer .
Mach dich mal schlau, google nach IAWDiag, JPDiag, USB KKL, VW 409 und FIAT Adapter
das ganze kostet ca. 25 Euro und nen alten XP Laptop und Wohlwollen.
Genau mit Dem würde ich anfangen, oder zuerst fummeln :daumen: . Gerd


Mittwoch 14. September 2016, 00:54
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 33 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Gehe zu:  
Impressum : Datenschutz
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Deutsche Übersetzung durch phpBB.de