Aktuelle Zeit: Mittwoch 25. April 2018, 16:11



Auf das Thema antworten  [ 29 Beiträge ]  Gehe zu Seite 1, 2  Nächste
 Anlasser stockt, Strom weg, Tripcounter auf null :-( 
Autor Nachricht
Benutzeravatar

Registriert: Donnerstag 9. Februar 2012, 22:44
Beiträge: 660
Wohnort: Bremen
MV-Modell: Brutale 1090 RR
Beitrag Anlasser stockt, Strom weg, Tripcounter auf null :-(
Hey zusammen,

in der letzten Zeit kommt es vor, wenn ich den Startknopf drücke,
der Anlasser losläuft und da wo man meint jetzt springt die Bella an, knallt es heftig im Getriebe,
als wenn jemand eine Eisenstange reinsteckt und alles blockiert. :shock:

In diesem Moment geht alles aus, Display wird dunkel und nach einer Sekunde erwacht die Bella wieder. Der Anlasser nimmt wieder seine Arbeit auf und so gaaanz tief aus dem Keller gewürgt springt sie dann an.

Der Tripcounter steht dann plötzlich auf null. Ich vermute mal, weil der Anlasser durch die Blockade soviel Strom zieht, das die Spannung zusammenbricht und die Elektronik ihr Gedächtnis verliert.

Mache mir natürlich sorgen, denn gut klingt das nicht. Es fühlt sich so an, als wenn da gleich nen Pleul aus dem Motor geschossen kommt. Weiß jemand was das sein kann oder hat jemand gleiches erlebt? :?

Gruß Markus

_________________
es gibt nix schöneres als "naked" zu fahren...


Sonntag 5. August 2012, 10:04
Profil
Benutzeravatar

Registriert: Dienstag 4. Mai 2010, 17:18
Beiträge: 17
Wohnort: Hamburg
MV-Modell: Brutale 990r
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
Moin mike,

ich habe das gleiche Problem bei meiner 990r.
Aber nur die Elektronikprobs . Nicht das Getriebe.

Ich muss allerdings immer noch mal auf den Anlasser drücken, damit sie dann anspringt.

Was mich besonders gewundert hat, war letztens, nach 200km Landstr wieder im Stadtverkehr an der Ampel.
Beim Anfahren ausgegangen (nicht abgewürgt) Display aus und Trip weg. Und zügig wieder starten war auch nicht.
Nach abwarten des Biketest gings dann wieder.
Vermute das es ihr da zu heiß war. Aber wer mich eines besseren belernen kann...
Besonders weil sie das auch schon mal in kalten Zustand gemacht hat.


Sonntag 5. August 2012, 11:12
Profil
Benutzeravatar

Registriert: Montag 17. Oktober 2005, 19:35
Beiträge: 2062
Wohnort: 76870 Kandel
MV-Modell: Brutale 910 in memory of, Brutale 1078 RR
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
es könnte sein das dein Anlasser mit läuft und nicht mehr raus springt :roll:

Gruß Volker

_________________
vergib deinen Feinden, aber vergess niemals ihre Namen


Sonntag 5. August 2012, 12:09
Profil
Benutzeravatar

Registriert: Mittwoch 23. Mai 2012, 21:25
Beiträge: 417
Wohnort: Remshalden
MV-Modell: F4 1078 RR 312; Brutale 750; Wally 85/118
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
Hallo,

Nach Deiner Beschreibung tippe ich auf einen Schaden /Defekt im Anlasser, der in zeitweise schlagartig stoppen lässt.
Das würde dann auch den Schlag aus dem Getriebe erklären. Alles nur Ferndiagnose.


Voraissetzung: wenn Du startest dreht der Anlasser den Motor mit der "bekannten" Drehzahl. - hört sich so an wie immer. Sollte der Anlasser langsamer drehen, dann kanns auch die Batterie sein.

Grüsse

_________________
Opa Gerd


das Leben muss schön sein, nicht lang ! ( frei nach Gustl Rainer und Jon Ekerold )


Sonntag 5. August 2012, 13:32
Profil
Benutzeravatar

Registriert: Freitag 31. Oktober 2008, 08:20
Beiträge: 878
MV-Modell: Ur MV F4s mit 998 CCM ohne EBS
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
1. Batterie I.O? + Batterieanschlüße kontrollieren.
2. Anlasserstarterrelais ?+ Anschlüße kontrollieren.
3. Anlasseranschluß kontrollieren.

_________________
Italomotorbikes Harz u. Heide

MV AGUSTA Leidenschaft die leiden schafft


Sonntag 5. August 2012, 19:23
Profil
Benutzeravatar

Registriert: Mittwoch 23. Mai 2012, 21:25
Beiträge: 417
Wohnort: Remshalden
MV-Modell: F4 1078 RR 312; Brutale 750; Wally 85/118
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
Hallo Markus,

ist jetzt Klar was die Ursache war?
faucht die Bella wieder?

Grüße

_________________
Opa Gerd


das Leben muss schön sein, nicht lang ! ( frei nach Gustl Rainer und Jon Ekerold )


Freitag 10. August 2012, 10:48
Profil
Benutzeravatar

Registriert: Donnerstag 9. Februar 2012, 22:44
Beiträge: 660
Wohnort: Bremen
MV-Modell: Brutale 1090 RR
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
Hey Gerd,

nein ist leider noch nicht klar... :? Werde dies bei der nä. Inspektion mal ansprechen.
Batterie kann es nicht sein, da dies meistens auftritt, wenn ich gefahren bin und das Bike nur kurz ausmache...

Es tritt auch nicht ständig auf. Gefühlt vlt. jeder zwanzigste Start.

Kann es vlt. auch daran liegen, dass ich die Bella mit dem Killswitch und nicht mit dem Zündsclüssel ausmache?

Gruß Markus

_________________
es gibt nix schöneres als "naked" zu fahren...


Freitag 10. August 2012, 16:29
Profil
Benutzeravatar

Registriert: Montag 17. Oktober 2005, 19:35
Beiträge: 2062
Wohnort: 76870 Kandel
MV-Modell: Brutale 910 in memory of, Brutale 1078 RR
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
Markus prüfe doch mal den Seitenständerschalter und die Federn vom Seitenständer

Gru0 Volker

_________________
vergib deinen Feinden, aber vergess niemals ihre Namen


Freitag 10. August 2012, 18:38
Profil
Benutzeravatar

Registriert: Donnerstag 9. Februar 2012, 22:44
Beiträge: 660
Wohnort: Bremen
MV-Modell: Brutale 1090 RR
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
Hey Volker,

werde ich mal nach gucken... was vermutest Du?

Gruß Markus

_________________
es gibt nix schöneres als "naked" zu fahren...


Freitag 10. August 2012, 20:55
Profil
Benutzeravatar

Registriert: Montag 17. Oktober 2005, 19:35
Beiträge: 2062
Wohnort: 76870 Kandel
MV-Modell: Brutale 910 in memory of, Brutale 1078 RR
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
mikeeblau hat geschrieben:
Hey Volker,

werde ich mal nach gucken... was vermutest Du?

Gruß Markus



Das Dir der Schalter den Stromkreis bei Feuchtigkeit/Erschütterungen auch wenn die Federn lahm sind oder gebrochen unterbricht :?:

Gruß Volker

_________________
vergib deinen Feinden, aber vergess niemals ihre Namen


Freitag 10. August 2012, 21:08
Profil
Benutzeravatar

Registriert: Donnerstag 9. Februar 2012, 22:44
Beiträge: 660
Wohnort: Bremen
MV-Modell: Brutale 1090 RR
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
siwa hat geschrieben:
mikeeblau hat geschrieben:
Hey Volker,

werde ich mal nach gucken... was vermutest Du?

Gruß Markus



Das Dir der Schalter den Stromkreis bei Feuchtigkeit/Erschütterungen auch wenn die Federn lahm sind oder gebrochen unterbricht :?:

Gruß Volker

Hmmm... ich denke wenn der Schalter den Stromkreis unterbrechen würde, dann wäre aus und sie käme dann auch nicht von alleine wieder ins laufen bzw. der Anlasser. Der Schalter spielt m.E. auch nur eine Rolle, wenn ein Gang eingelegt wäre. Ansonsten kannst Du sie ja auch mit ausgeklappten Ständer anmachen.

Vom Ablauf her ist es wirklich so, der Anlasser dreht, ein weniger später spürst und hörst Du wie der "Knüppel" das Getriebe blockiert, alles in die Knie geht (Drehzahl vom Anlasser geht runter und Display wird verzögert Dunkel) und die "Lichter" ausgehen. Eine Sekunde später sind die Lichter wieder an und Anlasser dreht weiter bis sie anspringt...

Danke Dir trotzdem für den Tipp... :daumen:

Gruß Markus

_________________
es gibt nix schöneres als "naked" zu fahren...


Freitag 10. August 2012, 21:33
Profil
Benutzeravatar

Registriert: Mittwoch 23. Mai 2012, 21:25
Beiträge: 417
Wohnort: Remshalden
MV-Modell: F4 1078 RR 312; Brutale 750; Wally 85/118
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
Nach Deiner Beschreibung denke ich nur an 2 Möglichkeiten:

1.) es ist wirklich ein Fremkörper im Getriebe der ab und zu blockieren würde.
Allerdings ist dann die Frage: warum nur beim Anlassen

2.) der Anlasser: entweder am Anlasseritzel stimmt was nicht, blockiert zweitwweise.
Oder ein Problem am Kollektor( die Messingprättchen auf denen die Schleifkohlen laufen.

Das verlöschen der Lampen könnte in allen Fällen passieren, da ein blockierter Anlasser Dir einen sauberen Kurzschluss ins Bordnetz bringt.

Grüsse

Und sag Bescheid wenn Du mehr weisst.

_________________
Opa Gerd


das Leben muss schön sein, nicht lang ! ( frei nach Gustl Rainer und Jon Ekerold )


Freitag 10. August 2012, 21:52
Profil
Benutzeravatar

Registriert: Sonntag 22. April 2012, 22:34
Beiträge: 143
Wohnort: Treuchtlingen ( Altmühltal )
MV-Modell: Brutale 910
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
Hallo Markus,
meiner Vermutung nach können es nur 2 Sachen sein die nen Treffer haben... Entwerder wie Opa schon schrieb der Anlasser oder Anlasserfreilauf. Wenn da was nicht passt kannst Knallen.
http://www.ebay.de/itm/Anlasserfreilauf-Anlasser-Freilauf-MV-Agusta-Brutale-750-S-03-05-/300757715000?pt=Motorrad_Kraftradteile&hash=item46068e8838

Gruß Tobi


Samstag 11. August 2012, 09:38
Profil
Benutzeravatar

Registriert: Donnerstag 9. Februar 2012, 22:44
Beiträge: 660
Wohnort: Bremen
MV-Modell: Brutale 1090 RR
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
Tobi hat geschrieben:
Hallo Markus,
meiner Vermutung nach können es nur 2 Sachen sein die nen Treffer haben... Entwerder wie Opa schon schrieb der Anlasser oder Anlasserfreilauf. Wenn da was nicht passt kannst Knallen.
http://www.ebay.de/itm/Anlasserfreilauf-Anlasser-Freilauf-MV-Agusta-Brutale-750-S-03-05-/300757715000?pt=Motorrad_Kraftradteile&hash=item46068e8838

Gruß Tobi

Hey Gerd & Tobi,

Eure Informationen sind sehr gut... :daumen:

So hab ich wenigstens etwas in der Hand und stehe nicht wie nen dummer Jung dar,
wenn ich bei der Inspektion mein Problem beschreibe und evtl. mit irgend welchem Schmarn die Sache abgetan wird.

Gruß Markus

_________________
es gibt nix schöneres als "naked" zu fahren...


Samstag 11. August 2012, 18:04
Profil
Benutzeravatar

Registriert: Freitag 8. Juli 2011, 22:01
Beiträge: 15
Wohnort: Stelle/Ashausen
MV-Modell: Brutale 1090 RR
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
Hallo Markus,

Was kam denn nun raus bei dem Problem? Ich hab bei meiner 1090 RR genau das gleiche Phänomen. Im Getriebe rumpelt es bei mir auch ein wenig, allerdings nichts mechanisches. Ich dachte auch das ein Kurbelwellensensor verbaut ist, kann es nicht auch sein das es irgendwie damit zusammen hängt?

Bist Du bei Bernd Lohrig mit Deiner Bella?

_________________
Bild
CU Cashman

Brutale 1090 RR


Samstag 23. Mai 2015, 10:09
Profil Website besuchen
Benutzeravatar

Registriert: Donnerstag 9. Februar 2012, 22:44
Beiträge: 660
Wohnort: Bremen
MV-Modell: Brutale 1090 RR
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
hallo Cashman, es war schlicht die Batterie die hatte einfach keine power mehr...

Ach ja, und wie sich ca. 1 Jahr später herausgestellt hatte, waren von Anfang an zwei Zündspulen defekt... die haben sicherlich auch noch dazu beigetragen dass der Motor nicht ins laufen kam bei schwacher Leistung der Batterie...

_________________
es gibt nix schöneres als "naked" zu fahren...


Samstag 23. Mai 2015, 10:16
Profil
Benutzeravatar

Registriert: Freitag 8. Juli 2011, 22:01
Beiträge: 15
Wohnort: Stelle/Ashausen
MV-Modell: Brutale 1090 RR
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
Vielen Dank für die Antwort. Das mit der Batterie habe ich auch schon vermutet, deswegen hängt meine auch ständig in der Garage am Ladegerät. Bei mir tritt es aber dann trotzdem wie bei dir auf der Ausfahrt z.B. an der Tanke auf.

Bernd Lohrig??

_________________
Bild
CU Cashman

Brutale 1090 RR


Samstag 23. Mai 2015, 10:33
Profil Website besuchen
Benutzeravatar

Registriert: Donnerstag 9. Februar 2012, 22:44
Beiträge: 660
Wohnort: Bremen
MV-Modell: Brutale 1090 RR
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
Batterie hat keine Kapazität mehr... da hilft auch kein Laden. kauf ne neue und es sollte Weg sein... ansonsten Zündspulen mal checken. Lohrig? nein. Seit dem Garantie Weg is... selbst ist der Mann 8) und bei dem was ich bisher in anderen Werkstätten erlebt habe, vertraue ich meiner Arbeit noch am meisten :lol:

_________________
es gibt nix schöneres als "naked" zu fahren...


Sonntag 24. Mai 2015, 10:33
Profil

Registriert: Samstag 19. März 2016, 19:21
Beiträge: 2
MV-Modell: Brutale 1090R
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
Hallo
Habe das gleiche Problem. Anlasserfreilauf ist getauscht aber Problem ist weiter da. Was War es bei dir

Gruß

Siggi


Donnerstag 24. März 2016, 05:25
Profil
Benutzeravatar

Registriert: Montag 5. Oktober 2015, 21:19
Beiträge: 8
MV-Modell: Brutale Dragster 800 RR
Beitrag Re: Anlasser stockt, Strom weg, Tripcounter auf null :-(
Hallo Leute.

Das hat was mit dem Anlasserfreilauf zu tun. Meine Dragster RR steht deshalb beim Händler. Der Anlasserfreilauf ist defekt, der Motor springt dann immer schlechter an, bis man denkt, die Batterie ist leer...

Fragt mal bei eurem Händler nach, das ist ein bekanntes Problem bei MV.


Samstag 16. April 2016, 17:05
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 29 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Gehe zu:  
Impressum : Datenschutz
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Deutsche Übersetzung durch phpBB.de