Aktuelle Zeit: Dienstag 23. Januar 2018, 19:19



Auf das Thema antworten  [ 19 Beiträge ] 
 Mein kleines Problem kind 
Autor Nachricht
Benutzeravatar

Registriert: Mittwoch 4. Januar 2017, 09:04
Beiträge: 24
Modell: Brutale 910s
Beitrag Mein kleines Problem kind
sauft wie hölle ... geht wenns ihr passt aus ..wird ihr immer warm ums herz ... und leidet an ikontinenz :daumen:

Bild


Mittwoch 19. April 2017, 15:32
Profil

Registriert: Montag 19. März 2007, 18:48
Beiträge: 2544
Wohnort: 21391 Reppenstedt
Modell: Brutale 910R - F4 1078RR - Tuono RP
Beitrag Re: Mein kleines Problem kind
Gegen Punkt 1 und 2 kann man was machen - "Vernünftige" Abstimmung. Inkontinenz, wo?

_________________
Lieber Brutale, als gar keinen Spaß


Mittwoch 19. April 2017, 16:51
Profil
Benutzeravatar

Registriert: Freitag 16. Oktober 2009, 08:19
Beiträge: 1913
Wohnort: Oberbayern
Modell: Biest & 910R Italia
Beitrag Re: Mein kleines Problem kind
Na, wenn's weiter nichts ist!
Geht doch....
...aber, das mit dem Ausgehen liegt vielleicht am
schlecht eingestellten Standgas?
Hatte ich auch mal.
LG von
Bine

_________________
Brutal(e)fahren macht Freu(n)de

Bild


Mittwoch 19. April 2017, 16:52
Profil Website besuchen
Benutzeravatar

Registriert: Mittwoch 4. Januar 2017, 09:04
Beiträge: 24
Modell: Brutale 910s
Beitrag Re: Mein kleines Problem kind
reppentown hat geschrieben:
Gegen Punkt 1 und 2 kann man was machen - "Vernünftige" Abstimmung. Inkontinenz, wo?


ja abstimmen lassen ist so ne sache ... im südenosten bayerns ist zimlcih schwierig jemanden zu finden, alle wollten bischer mir ein PC andrehn und 800 bis 1000 euros für die abstimmung

das mit der inkontinez :roll: :roll: ja wenn sie warm wird lässt sie wasser :mrgreen: :mrgreen: :mrgreen:


Mittwoch 19. April 2017, 18:03
Profil

Registriert: Montag 19. März 2007, 18:48
Beiträge: 2544
Wohnort: 21391 Reppenstedt
Modell: Brutale 910R - F4 1078RR - Tuono RP
Beitrag Re: Mein kleines Problem kind
Dann ist wahrscheinlich zuviel Kühlflüssigkeit aufgefüllt. Minimalstand reicht aus.

_________________
Lieber Brutale, als gar keinen Spaß


Mittwoch 19. April 2017, 18:53
Profil
Benutzeravatar

Registriert: Mittwoch 4. Januar 2017, 09:04
Beiträge: 24
Modell: Brutale 910s
Beitrag Re: Mein kleines Problem kind
reppentown hat geschrieben:
Dann ist wahrscheinlich zuviel Kühlflüssigkeit aufgefüllt. Minimalstand reicht aus.



:daumen: :daumen: jup das ist es gewesen :mrgreen: :mrgreen:

ist so gut wie nicht mehr der fall. aber die anderen 2 probleme machen mir sorgen in 5 wochen gehts nach sardinien .. und da muss alles funktionieren zumindest das ausgehn muss weg !!


Mittwoch 19. April 2017, 21:01
Profil

Registriert: Montag 19. März 2007, 18:48
Beiträge: 2544
Wohnort: 21391 Reppenstedt
Modell: Brutale 910R - F4 1078RR - Tuono RP
Beitrag Re: Mein kleines Problem kind
Dann lass mal die Synchronisation der Drokla checken. War bei der 910R auch mal. Hat der Thomas Eckelt dann "vernünftig einegstellt" und schon war das mit dem unvermittelten Absterben vorbei. Der Spritverbrauch wurde mittels Abstimmung um ca. 1 Liter / 100 km vermindert. Allerdings war sie hier im Norden auf dem Prüfstand. Damals noch bei Axel F..

_________________
Lieber Brutale, als gar keinen Spaß


Mittwoch 19. April 2017, 22:20
Profil
Benutzeravatar

Registriert: Sonntag 29. Mai 2016, 17:37
Beiträge: 36
Wohnort: Neuried
Modell: Brutale 1078RR
Beitrag Re: Mein kleines Problem kind
auch wenn solche Problemchen oft individuell sind, hatte das Problem mit dem absterben (nur im kalten Zustand) bei meiner 1078er (letztes Jahr gekauft) auch.
Im Winter wurden die Drosselklappen synchronisiert und das Problem ist weg. Lt. Mechaniker ist´s das in 90% aller Fälle.

Viele Grüße Chris

_________________
Jeder Tag ist gleich lang, aber unterschiedlich breit.


Donnerstag 20. April 2017, 12:35
Profil
Benutzeravatar

Registriert: Dienstag 24. April 2007, 18:53
Beiträge: 1297
Wohnort: Osnabrück
Modell: Brutale 910 America / Dragster 800RR / F4 EV02 1000
Beitrag Re: Mein kleines Problem kind
und mach die Felgenrandaufkleber runter, Lackierung in blau/weiß/rot und Felgenränder in grün/weiß/rot > das beißt sich gewaltig :!:

_________________
MV F4 EV02 1000 / Brutale 910 AMERICA / Dragster 800 RR


Donnerstag 20. April 2017, 14:44
Profil
Benutzeravatar

Registriert: Mittwoch 4. Januar 2017, 09:04
Beiträge: 24
Modell: Brutale 910s
Beitrag Re: Mein kleines Problem kind
Chris1 hat geschrieben:
auch wenn solche Problemchen oft individuell sind, hatte das Problem mit dem absterben (nur im kalten Zustand) bei meiner 1078er (letztes Jahr gekauft) auch.
Im Winter wurden die Drosselklappen synchronisiert und das Problem ist weg. Lt. Mechaniker ist´s das in 90% aller Fälle.

Viele Grüße Chris


jup ich werd mich mal umsehn wer mir das machen kann ... aber ich werd äh warscheinlcih noch ein eprom vom speer besorgen müssen ..und dann das ganze machen


Donnerstag 20. April 2017, 15:17
Profil
Benutzeravatar

Registriert: Freitag 16. Oktober 2009, 08:19
Beiträge: 1913
Wohnort: Oberbayern
Modell: Biest & 910R Italia
Beitrag Re: Mein kleines Problem kind
Übrigens: schön, daß Du ein Bild eingestellt hast!

:daumen:

_________________
Brutal(e)fahren macht Freu(n)de

Bild


Freitag 21. April 2017, 13:14
Profil Website besuchen

Registriert: Montag 16. Februar 2009, 20:00
Beiträge: 125
Beitrag Re: Mein kleines Problem kind
DA IST SIE .....
Meine alte MV ... ich habe schon lange auf die bilder gewartet......

eines der besten motorräder die ich besessen habe ... schnell ...präzise.... handlich .....

behandel sie gut ...

die kühlflüsigkeit habe ich zu voll gemacht ... sorry

10 l sind bei normalfahrt und drehen aus dem keller normal .. bei uns heist es schiggertour ... langsm fahren und sich die gegend anschauen...

bei schneller gangart kommst auf 9 l ... komisch aber ist so ...

in den bergen Südtirol bin ich auf 8,5 l gekommen .....

kat hast du ja rausgeschmissen ... war bei uns zu laut ... so geht sie aber am besten ...

das ausgehen hatte ich auch .... keinbe ahnung warum das so ist

anhand der unterlagen kanst du feststellen das die eprom geschichte bei einem fachmann gemacht wurde


Montag 24. April 2017, 20:07
Profil

Registriert: Montag 16. Februar 2009, 20:00
Beiträge: 125
Beitrag Re: Mein kleines Problem kind
auf dem foto sehe ich das der sicherungsring an der hinterradmuter nicht drauf ist ... das gleiche sollte auch an der ketenradseite sein .... die sicherungsringe liegen im "kofferaum " unter der sitzbank ziehe lt. betriebsanleitug beide schrauben nach drehmoment nach und sicher sie !!!!!!!!!!!!!!!!!!!!


Montag 24. April 2017, 20:29
Profil
Benutzeravatar

Registriert: Mittwoch 13. August 2014, 10:22
Beiträge: 227
Wohnort: Nördlich von Südkorea
Modell: Brutale 1090 R, ABS
Beitrag Re: Mein kleines Problem kind
Ich kann es mir einfach nicht verkneifen. Zuviel Kühlflüssigkeit eingefüllt und die Sicherungsringe für das Hinterrad erfüllen ihre Aufgabe unter dem Soziussitz - Da hat aber einer vom Handwerksmeister gekauft :mrgreen:



Jo Gwang-jo (Diktator ohne Meister -und Gesellenbrief)

_________________
Zu mir gibt es keine Alternative, man muss mich einfach gerne haben!


Montag 24. April 2017, 21:03
Profil

Registriert: Montag 16. Februar 2009, 20:00
Beiträge: 125
Beitrag Re: Mein kleines Problem kind
tja er hat sie von einem motorradhändler gekauft bei dem ich sie in zahlung gegeben habe
der auch den hinweis bekommen hat die muttern mit dem passenden drehmoment anzuziehen
und die sicherungsringe wieder zu montieren !

ebnfals habe ich die kühlflüssigkeit bis zur max makierung aufgefüllt.
das scheinen die 910 ja grundsätzlich nicht zu mögen und kleckern das wieder raus ..

na ja ist ja wie überall...... erst mal was schreiben ohne Ahnung zu haben


Dienstag 25. April 2017, 08:19
Profil
Benutzeravatar

Registriert: Mittwoch 4. Januar 2017, 09:04
Beiträge: 24
Modell: Brutale 910s
Beitrag Re: Mein kleines Problem kind
Frank#155 hat geschrieben:
tja er hat sie von einem motorradhändler gekauft bei dem ich sie in zahlung gegeben habe
der auch den hinweis bekommen hat die muttern mit dem passenden drehmoment anzuziehen
und die sicherungsringe wieder zu montieren !

ebnfals habe ich die kühlflüssigkeit bis zur max makierung aufgefüllt.
das scheinen die 910 ja grundsätzlich nicht zu mögen und kleckern das wieder raus ..

na ja ist ja wie überall...... erst mal was schreiben ohne Ahnung zu haben



ha super !!! auf das hab ich gehofft das sich der Vorbesitzer meldet !!! weerde dir mal die tage paar fragen stellen muessen =) machen wir aber ueber PN !! :mrgreen: :mrgreen:


Dienstag 25. April 2017, 11:46
Profil
Benutzeravatar

Registriert: Dienstag 5. Januar 2010, 17:24
Beiträge: 2463
Wohnort: Traunstein
Modell: Brutale 1078 RR / Ducati Scrambler
Beitrag Re: Mein kleines Problem kind
cybergixxer hat geschrieben:
reppentown hat geschrieben:
Gegen Punkt 1 und 2 kann man was machen - "Vernünftige" Abstimmung. Inkontinenz, wo?


ja abstimmen lassen ist so ne sache ... im südenosten bayerns ist zimlcih schwierig jemanden zu finden, alle wollten bischer mir ein PC andrehn und 800 bis 1000 euros für die abstimmung

das mit der inkontinez :roll: :roll: ja wenn sie warm wird lässt sie wasser :mrgreen: :mrgreen: :mrgreen:



Schon mal beim Kuypers Max gewesen?

http://www.inntalauto.de/mv-agusta-katalog.html

_________________
_____________________________

Abgefüllt und Originalverkorkxt von Pallhuber und Söhne.... Hicks :-)


Mittwoch 26. April 2017, 00:35
Profil
Benutzeravatar

Registriert: Mittwoch 4. Januar 2017, 09:04
Beiträge: 24
Modell: Brutale 910s
Beitrag Re: Mein kleines Problem kind
igor.krapotnik hat geschrieben:
cybergixxer hat geschrieben:
reppentown hat geschrieben:
Gegen Punkt 1 und 2 kann man was machen - "Vernünftige" Abstimmung. Inkontinenz, wo?


ja abstimmen lassen ist so ne sache ... im südenosten bayerns ist zimlcih schwierig jemanden zu finden, alle wollten bischer mir ein PC andrehn und 800 bis 1000 euros für die abstimmung

das mit der inkontinez :roll: :roll: ja wenn sie warm wird lässt sie wasser :mrgreen: :mrgreen: :mrgreen:



Schon mal beim Kuypers Max gewesen?

http://www.inntalauto.de/mv-agusta-katalog.html



ne noch nicht werde mal dort anrufen . sind von mir 140 km weg..


Mittwoch 26. April 2017, 10:27
Profil
Benutzeravatar

Registriert: Mittwoch 4. Januar 2017, 09:04
Beiträge: 24
Modell: Brutale 910s
Beitrag Re: Mein kleines Problem kind
Hi

Ich bin mit meinem Latein am Ende.. das mit dehm aus geh'n hört nicht auf ... es ist definitiv am 4ten Zylinder da gibt's ne fehlzündung..

4 neue Kerzen drin ( DIE alten waren voll gammelig )
Luft Filter neu (ori)
DK Synchronisiert ( hat nichts stellen müssen waren sauber eingestellt)

Und er geht immer noch aus man hört deutlich die fehlzündung und schwups aus der Karen... geht aber gleich wieder an ohne Probleme


Freitag 19. Mai 2017, 17:49
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 19 Beiträge ] 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Gehe zu:  
cron
Impressum : Datenschutz
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Deutsche Übersetzung durch phpBB.de